<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en" xml:lang="en" class="gr__jayantabiswas_com">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="icon" type="image/x-icon" href="https://edgy.app/favicon.ico">
 
<meta name="theme-color" content="#e45d50">	
<style>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</style>
<style>
.userProfile img,.Profileimg img{border-radius: 50% !important;} #content ul{margin-bottom: 26px;list-style-type: circle;}
#content ul li {font-family: "freight-text-pro";line-height: 34px;margin-left: 21px;font-size: 22px;display: list-item; text-align: -webkit-match-parent;}
#content ol li {font-family: "freight-text-pro";line-height: 34px;margin-left: 21px;font-size: 22px;    list-style-type: decimal;display: list-item; text-align: -webkit-match-parent;}
h3 .comment-reply-title, .logged-in-as a, .comment-reply-title a{font-size: 16px;line-height: 15px; margin-top: 10px; margin-bottom: 5px;}
li.ProfileNDT, li.comment, li.FIXDT {padding: 0px;display: block;}	
.comment-respond h3{font-size: 22px;line-height: 10px;margin-top: 14px;margin-bottom: 10px;}
.logged-in-as{line-height: 10px;}
.cmtType img.avatar, .FIXDT img, .cmtType img {border-radius: 50% !important;width: 44px;height: 44px;}
.full-width {left: 0%;margin-left: -50vw;margin-right: -50vw;max-width: 80vw;position: relative;right: 50%;width: 100vw;}
@media only screen and (max-width:378px){.SearchTop .hide {left: 0;background: white;padding-left: 15%;}}     
</style>
<style>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</style>
<style>
.deact {display:none !important;}a {text-decoration: none; /*color: black;*/}.header {position: fixed;
  top: 0; z-index: 1; width: 100%;background-color: #f1f1f1;}
</style>
<style>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</style>
<style>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</style>
<style>
	.youtube-player {
        position: relative;
        padding-bottom: 56.23%;
        /* Use 75% for 4:3 videos */
        height: 0;
        overflow: hidden;
        max-width: 100%;
        background: #000;
        margin: 5px;
    }
    .youtube-playerfb {
        position: relative;
        padding-bottom: 61.63%;
        /* Use 75% for 4:3 videos */
        height: 0;
        max-width: 100%;
        background: #000;
        /*margin: 5px;*/
    }
	.youtube-playermb {
    position: relative;
    overflow: hidden;
    max-width: 100%;
    background: #000;
    /* margin: 5px; */
     width: 361px;
    height: 181px;
}
	/*.youtube-playerlb {
    position: relative;
    overflow: hidden;
    max-width: 100%;
    width: 228px;
    margin-right: 30px;
    float: left;
    min-height: 228px;
    object-fit: cover;
    background: #ddd; 
}*/
	.youtube-playerlb {
    position: relative;
    overflow: hidden;
    max-width: 100%;
    width: 228px;
	margin-right: 30px;
    float: left;
    min-height: 228px;
    object-fit: cover;
    background: #ddd;
	border-radius: 4px;
}
    
    .youtube-player iframe,.youtube-playerfb iframe,.youtube-playermb iframe,.youtube-playerlb iframe {
        position: absolute;
        top: 0;
        left: 0;
        width: 100%;
        height: 100%;
        z-index: 100;
        background: transparent;
    }
    
    .youtube-player img,.youtube-playermb img,.youtube-playerlb img { bottom: 0; max-width: 100%;height: auto;}
	.youtube-playerfb img{max-width: 697px; max-height: 430px;}
	.youtube-player img, .youtube-playerfb img, .youtube-playermb img, .youtube-playerlb img {
    display: block;
    left: 0;
    margin: auto;
    width: 100%;
    position: absolute;
    right: 0;
    top: 0;
    border: none;
    cursor: pointer;
    -webkit-transition: .4s all;
    -moz-transition: .4s all;
    transition: .4s all;
    text-align: center;
}
    
    .youtube-player img:hover,.youtube-playerfb img:hover,.youtube-playermb img:hover,.youtube-playerlb img:hover {
        -webkit-filter: brightness(75%);
    }
    
    .youtube-player .play,.youtube-playerfb .play,.youtube-playermb .play,.youtube-playerlb .play {
        height: 72px;
        width: 72px;
        left: 50%;
        top: 50%;
        margin-left: -36px;
        margin-top: -36px;
        position: absolute;
        background: url(data:image/png;base64,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) no-repeat;
        cursor: pointer;
    }
@media (max-width: 767px){ .youtube-playermb {width: 100%; height: auto;} .youtube-playermb img{ position: relative;}.youtube-playerlb{	margin-right: 0px;float: right;width: 35%;}}
</style>
<style>.circles {width: 100%;}
.circlez.blu {position: relative;}
	.circlez {
    font-size: 44px;
    color: #fff;
    line-height: 297px;
    text-align: center;
    border: 2px solid red;
    height: auto;
    border-radius: 50%;
    -moz-border-radius: 50%;
    -webkit-border-radius: 50%;
    width: 321px;
    float: left;
    width: 37%;
    margin-right: -4%;
}
	.circles {
    width: 100%;
    position: relative;
}
	.circlez.fl {
    float: left;
    background-color: rebeccapurple;
    z-index: 999;font-size: 32px;
    line-height: 80px;
}
	img.w100 {
    width: 100%;
    margin-top: -119px;
}	img.w100p {
	width: 100%;}
	img.w100bq {
	width: 60px;height:35px;margin-top:10px;}
	/*.cont p.teal,.wwr h3.teal{color:#00617f}*/
	p.undr {
    margin: 4px;
    font-weight: 700;
}
/*.ShortingArea ul li.fact a{width:50%}*/.ShortingArea.hdn {display: none;}
.ShortingArea a.abthvr:hover + div.ShortingArea.hdn{display: block;}
</style>
<style>
.dropdowne {position: relative;display: inline-block;font-size: 11px;font-weight: 600;cursor: pointer;}
.dropdown-contente {display: none;position: absolute;background-color: #ffffff; min-width: 160px; box-shadow: 0px 8px 16px 0px rgba(0,0,0,0.2); z-index: 1;}
body header .container .dropdown-contente a {color:#00617f !important;padding: 12px 16px;text-decoration: none;display: block;}
.dropdowne:hover .dropdown-contente {display: block;}
.dropdown-contente a:hover {background-color: #5ec8e596;}
/*.dropdown:hover .dropbtn {background-color: #3e8e41;}*/
li.dropbtne {margin-right: 2px;}
select#subscribe-reloaded {display: none;}
#subscribe-reloaded-action-p select, input.subscribe-form-button {padding: 7px 4px;margin: 8px 0;display: inline-block;border: 1px solid #ccc;border-radius: 4px;box-sizing: border-box;margin-left: 20px;}input.subscribe-form-button {cursor: pointer;}
/*@media (min-width: 768px){.btnBar .socialIcon li {padding: 0 5px;}}@media (min-width: 992px){.btnBar .socialIcon li {padding: 0 2px;}}@media (max-width: 1210px){.blog_item .socialIcon {margin-right: 8px;}}
a#mbshare {display: none;}*/
.right-sidebar.pull-left img{width: 100%;padding-bottom: 30px;}
.fb .eft img {width: 100%;}
</style><!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">

<!-- / SuperPWA.com -->
<title>Activists Fear Current Pandemic May Kill Privacy Rights</title>

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="EDGY_ Labs" />
<meta property="article:publisher" content="https://www.facebook.com/edgylabs" />
<meta property="article:tag" content="Brookings Institution&#039;s Center for Technology Innovation" />
<meta property="article:tag" content="Center for Internet and Society" />
<meta property="article:tag" content="China" />
<meta property="article:tag" content="Cornell University" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:tag" content="Darrell West" />
<meta property="article:tag" content="electronic monitoring" />
<meta property="article:tag" content="Europe" />
<meta property="article:tag" content="Isreal" />
<meta property="article:tag" content="MIT" />
<meta property="article:tag" content="New York" />
<meta property="article:tag" content="privacy rights" />
<meta property="article:tag" content="Ryan Calo" />
<meta property="article:tag" content="Shin Bet" />
<meta property="article:tag" content="smartphone" />
<meta property="article:tag" content="Stanford\" />
<meta property="article:tag" content="surveillance technology" />
<meta property="article:tag" content="telecom data" />
<meta property="article:tag" content="Unacast" />
<meta property="article:tag" content="United States" />
<meta property="article:tag" content="University of Washington" />
<meta property="article:section" content="Culture" />
<meta property="article:published_time" content="2020-03-30T13:55:00+00:00" />
<meta property="article:modified_time" content="2020-03-30T10:49:04+00:00" />
<meta property="og:updated_time" content="2020-03-30T10:49:04+00:00" />
<meta property="og:image" content="https://edgy.app/wp-content/uploads/2020/03/covid-19-tracker.jpg" />
<meta property="og:image:secure_url" content="https://edgy.app/wp-content/uploads/2020/03/covid-19-tracker.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Some privacy activists acknowledge the need for surveillance technology in this challenging time. However, others are afraid that it could harm privacy rights in the long run. Several countries have already ordered electronic monitoring of citizens&#8217; movement to limit the spread of COVID-19. In Isreal, security agency Shin Bet is now using advanced technology and telecom &hellip; Continue reading &quot;Activists Fear Current Pandemic may Kill Privacy Rights&quot;" />
<meta name="twitter:title" content="Activists Fear Current Pandemic May Kill Privacy Rights" />
<meta name="twitter:site" content="@edgydotapp" />
<meta name="twitter:image" content="https://edgy.app/wp-content/uploads/2020/03/covid-19-tracker.jpg" />
<meta name="twitter:creator" content="@Sumbo_Bello" />
<!-- / Yoast SEO plugin. -->

<!--[if lt IE 9]>
<script src="https://edgy.app/wp-content/themes/edgyapp/assets/js/html5.js?ver=3.7.3"></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://edgy.app/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://edgy.app/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://edgy.app/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel="alternate" type="application/json+oembed" href="https://edgy.app/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fedgy.app%2Factivists-fear-current-pandemic-may-kill-privacy-rights" />
<link rel="alternate" type="text/xml+oembed" href="https://edgy.app/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fedgy.app%2Factivists-fear-current-pandemic-may-kill-privacy-rights&#038;format=xml" />
        <meta name="title" content="Activists Fear Current Pandemic May Kill Privacy Rights" />
        <meta name="description" content="Countries are now starting to use surveillance technologies to track COVID-19 spread, and privacy rights activists are worried that it could become permanent." />
        <meta name="keywords" content="Privacy Rights" />
        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-82891932-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-82891932-1');
</script>
</head>
<body class="post-template-default single single-post postid-39891 single-format-standard group-blog has-header-image colors-light">
    <!-- header -->
	<div class="dheader">
    <header>
		<div class="header"></div><div class="container td-header-main-menu clearfix"><a href="https://edgy.app" class="pull-left logo">logo</a><div class="nayvali">  <button  onclick="mymenu()"  class="mobile-btn"> mobile<span></span><span></span><span></span></button>
<a href="javascript:void(0)" onclick="lomenu(99)" class="bcloze sicon pull-right">search</a><div class="header-search-wrap nologins"><div class="dropdown header-search"><div class="td-search" id="umenu99"><div class="profilemenu"><form name="hdsearch" action="/" role="search" onsubmit="return srcval()" class="search-forms bcloze"><input  type="text" name="s" id="hsearch" aria-label="Search Edgy" class="search-texts bcloze" placeholder="Search Edgy..." autocomplete="off" /><input type="submit" value="search" class="search-submits"/></form></div><div id="td-aj-search"></div></div></div></div></div><div class="table"><ul class="menu-cent" id="menu"><li  id="menu0"><a href="/" title="Edgy Labs">Home</a></li><li class="" id="menu1" > <a href="https://edgy.app/category/science" title="Science">Science</a> </li><li class="" id="menu2" > <a href="https://edgy.app/category/tech" title="Technology">Technology</a> </li><li class="" id="menu3" > <a href="https://edgy.app/category/marketing" title="Marketing">Marketing</a> </li><li class="" id="menu4" > <a href="https://edgy.app/category/culture" title="Culture">Culture</a> </li><!--<li class="services" id="menu5"><a href="/about" title="About Edgy">About Edgy</a></li>--><span class="dropdowne"><a href="/about-edgy" title="Edgy Labs About"><li class="dropbtne">About Edgy</li></a>▼<span class="dropdown-contente"><a href="/who-we-are">Who We Are</a><a href="/team">Team</a><a href="/seo-services">SEO Services</a><a href="/seo-technologies">SEO Technologies</a></span></span></ul></div></div></header></div><header id="header" style="top: calc(0px);" class="mainHeader"><div class="navmob"><div class="col-sm-3 amp-search"><div class="SearchTop"><div class="hidee"><div class="search-box"><form action="/" role="search" class="search-form"><input type="submit" id="submit-button" value="" aria-labelledby="submit-button" class="search-submit"><label for="searchg" class="hiddenforuser">Search</label><input type="search" id="searchg" name="s" class="search-text" placeholder="Search..." required="required" autocomplete="off"></form></div></div></div></div><div class="col-sm-3 amp-logo"><a href="https://edgy.app" class="moblogo i-amphtml-fill-content i-amphtml-replaced-content">Logo</a></div><div class="col-sm-3 amp-user"><div class="UserTop"><a href="javascript:void(0)" class="lrm-login" onclick="loginform('avatar')"><img decoding="async" src="https://edgy.app/wp-content/themes/edgyapp/images/avatar.jpg?01" class="i-amphtml-fill-content i-amphtml-replaced-content" alt="Default profile image"></a></div></div></div><nav class="navigation" id="fixednavmb"><ul id="menum" class="menu"><li  > <a id="menum1" href="https://edgy.app" title="Home">Latest</a> </li><li class=""> <a  id="menum2" href="https://edgy.app/category/science" title="Science">Science</a> </li><li class=""> <a  id="menum3" href="https://edgy.app/category/tech" title="Technology">Technology</a> </li><li class=""> <a  id="menum4" href="https://edgy.app/category/marketing" title="Marketing">Marketing</a> </li><li class=""> <a  id="menum5" href="https://edgy.app/category/culture" title="Culture">Culture</a> </li></ul></nav></header><span id="logouttext" style="display:none">Hold on Logging you out.</span>





    <section class="artPost">
        <div class="container">
            <div class="row">
                
							                      							<div class="col-1">
                    <ul class="shareBox MobileHide" id="fix">
                        <li>
                           <a href="javascript:void(0)" class="lrm-login" onclick="loginform('like')"> <span id="like" class=" heart play likeBtn lrm-login" style="background-image: url(https://edgy.app/wp-content/themes/edgyapp/images/sprite_stat.svg)"></span>

															<span class="likemrg" id="postid39891"></span></a>
                                
                            
                        </li>
                        <li>
                            <a onclick="window.open('http://twitter.com/share?url=https://edgy.app/activists-fear-current-pandemic-may-kill-privacy-rights', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="tw_icon"></a>
                        </li>
                        <li>
                            <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://edgy.app/activists-fear-current-pandemic-may-kill-privacy-rights', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="fb_icon"></a>
                        </li>
						<li><a onclick="window.open('http://www.reddit.com/submit?url=https://edgy.app/activists-fear-current-pandemic-may-kill-privacy-rights&title=Activists+Fear+Current+Pandemic+may+Kill+Privacy+Rights', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="rd_icon hide_icon" id="3c" style="display: none;"></a></li>
						<li><a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://edgy.app/activists-fear-current-pandemic-may-kill-privacy-rights&title=Activists+Fear+Current+Pandemic+may+Kill+Privacy+Rights', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="ln_icon hide_icon" id="2c" style="display: none;"></a></li>
						<li><a href="javascript:void(0);" onclick="copytext(33)" class="cp_icon hide_icon" id="1c" style="display: none;"></a></li>
						<li>
                            <a onclick="vtogl2()" href="javascript:void(0);" class="mr_icon" id="4c" style="display: block;"></a>
                        </li>
						
                    </ul>
                </div>
				<form class="copyLink">
					<label for="embed33">Copy Link</label>
						<input id="embed33" class="embed0" name="embed33" type="text" value="https://edgy.app/activists-fear-current-pandemic-may-kill-privacy-rights">
                    </form>
                        <div class="insideMrg" id="dimkha">
                            <div class="sec-header2">
																 <a href="https://edgy.app/category/culture" class="Culture"> Culture </a> <span>2 min read</span>
                            </div>
                            <div class="postDim">
                                <h1>Activists Fear Current Pandemic may Kill Privacy Rights</h1>
<p>As countries start using surveillance technologies to track the spread of COVID-19, privacy rights activists are worried that it could become permanent.</p>                                <div class="userProfile">
																	                                                    <picture><source srcset="https://edgy.app/wp-content/uploads/2019/01/Sumbo-150x150.webp"  type="image/webp" style="width:100%" class=mm><source srcset="https://edgy.app/wp-content/uploads/2019/01/Sumbo-150x150.png" type="image/jpg" style="width:100%" class=mm><img src="https://edgy.app/wp-content/uploads/2019/01/Sumbo-150x150.png" width="120" height="120"  alt="Profile Image" class=mm></picture>																	                                                            <div class="rightSPT">
                                        <a href="https://edgy.app/author/sumbo">
                                            <span class="nameUser">Sumbo Bello</span>
                                            <span class="date">Mar 30, 2020 at 8:55 am GMT</span>
                                        </a>    
                                    </div>
                                </div>
                            </div>
                        </div>

                        							<div class="PostImg"><picture>
				<source srcset="https://edgy.app/wp-content/uploads/2020/03/covid-19-tracker.webp" type="image/webp" style="width:100%">
				  <source srcset="https://edgy.app/wp-content/uploads/2020/03/covid-19-tracker.jpg" type="image/jpg" style="width:100%"> 
				  <img src="https://edgy.app/wp-content/uploads/2020/03/covid-19-tracker.jpg" class="img-fluid w-100" alt="HAKINMHAN / Shutterstock.com"/>
				</picture> <div class="insideMrgg">
                                <p class="text-right">HAKINMHAN / Shutterstock.com</p>
                             </div>
                        </div>                            
                        
                        <div class="insideMrg">

                            <div class="AboutAMP">
								
 <div id="content">
<p>Some privacy activists acknowledge the need for <strong>surveillance</strong> <strong>technology</strong> in this challenging time. However, others are afraid that it could harm <strong>privacy rights</strong> in the long run.</p>
<p>Several countries have already ordered <strong>electronic</strong> <strong>monitoring</strong> of citizens&#8217; movement to limit the spread of <strong>COVID-19</strong>.</p>
<p>In <strong>Isreal</strong>, security agency <strong>Shin</strong> <strong>Bet</strong> is now using advanced technology and <strong>telecom</strong> <strong>data</strong> to track civilians. Similarly, <strong>China</strong> is giving <strong>smartphone</strong> codes displayed in green, yellow, and red to restrict citizens&#8217; movement.</p>
<p>Meanwhile, technology firms in the <strong>United</strong> <strong>States</strong> and <strong>Europe</strong> have started sharing &#8220;anonymized&#8221; <a href="https://edgy.app/brazilian-security-firm-breach-exposes-76000-fingerprint-data" target="_blank" rel="noopener">smartphone data</a> to track the outbreak.</p>
<p>For example, researchers at <strong>MIT</strong> developed an app that could determine if people have crossed paths with an infected individual. Another app from <strong>Cornell</strong> <strong>University</strong> allows users to share their location and COVID-19 status anonymously to receive an alert about nearby cases.</p>
<p>Also, a <strong>New York</strong>-based firm, <strong>Unacast</strong>, developed a &#8220;social distancing scorecard,&#8221; which uses phone data to determine whether people are maintaining a safe distance.</p>
<p>Yes, all these technologies can prove useful. But, privacy rights activists are concerned.</p>
<h2>Coronavirus Pandemic Could Kill Digital and Privacy Rights</h2>
<p>This digital surveillance and smartphone technology are no doubt useful at containing the <strong>coronavirus</strong> pandemic. However, privacy activists believe it could mean lasting damage to privacy rights.</p>
<p>Some activists cited the precedent of the September 11, 2001 attacks as an example. At the time, the tragedy opened the door to more invasive surveillance in the name of national security, says the activist.</p>
<p>&#8220;There is a risk these tools will become normalized and continue even after the pandemic slows,&#8221; said <strong>Darrell West</strong>, who heads the <strong>Brookings Institution&#8217;s Center for Technology Innovation</strong>.</p>
<p>Be that as it may, some ardent digital privacy defenders noted the importance of using all available data to control the pandemic.</p>
<p>A <strong>University of Washington</strong> researcher affiliated with <strong>Stanford&#8217;</strong>s <strong>Center</strong> <strong>for</strong> <strong>Internet</strong> <strong>and</strong> <strong>Society</strong>, <strong>Ryan Calo</strong> <a href="https://techxplore.com/news/2020-03-privacy-rights-victim-killer-pandemic.html" target="_blank" rel="noopener">said</a>:</p>
<blockquote><p>&#8220;I&#8217;m not against fighting this epidemic with data or tech. &#8220;The problem with implementing surveillance in an emergency is that it might acclimate people to that.&#8221;</p></blockquote>
<p><a href="https://edgy.app/russian-location-tracking" target="_blank" rel="noopener">Smartphone location tracking</a> is a sensitive issue that has always been the heart of numerous privacy disputes. However, it could soon become an acceptable part of our everyday lives.</p>
<h3>Read More: <a href="https://edgy.app/uk-proposes-standards-to-protect-the-online-privacy-of-children" target="_blank" rel="noopener">UK Proposes Standards to Protect the Online Privacy of Children</a></h3>
			</div>
 	
								
																		<div class="fb">
<div class="eft">
	<a href="http://bit.ly/2kMP3Gr"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/wp-content/uploads/2019/09/detail_banner_inkforall.jpg" title="First AI Web Content Optimization Platform Just for Writers" alt="First AI Web Content Optimization Platform Just for Writers"></a>
                                    <h2>Found this article interesting?</h2>
                                    <p>Let Sumbo Bello know how much you appreciate this article by clicking the heart icon and by sharing this article on social media.</p>
                                </div>
									</div>		
						<div class="sharingNote">
                                    <div id="likeb" class="likeBtnT">
										 
											<a href="javascript:void(0)" class="lrm-login" onclick="loginform('likeb')"> 
												  <span id="likes" class=" heart play likeBtn lrm-login" style="background-image: url(https://edgy.app/wp-content/themes/edgyapp/images/sprite_stat.svg)"></span>
												                                          
                                            <span id="pppostid39891"></span></a>
                                        
                                    </div>
                                    <div class="rightBtnDr">
                                        <a onclick="window.open('http://twitter.com/share?url=https://edgy.app/activists-fear-current-pandemic-may-kill-privacy-rights', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);"><img src="data:image/png;base64,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
" alt="Twitter Share" title="Twitter Share" /></a>
                                        <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://edgy.app/activists-fear-current-pandemic-may-kill-privacy-rights', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);"><img src="data:image/png;base64,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" alt="Facebook Share" title="Facebook Share" /></a>
                                        <a href="javascript:void(0);" onclick="toggleb(2)" class="bcloze"><img class="bcloze" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAYAAAAehFoBAAAABHNCSVQICAgIfAhkiAAAAXJJREFUWIXt2b9rk0Ecx/HP59vs7eRQ6OBupQiuNpc82V36XwiSsRnMI0hAB8lf4lz65J6L/0Es4iiuOrV7+3y6GCwZzC/OC3iv5eB7HLw5uOmI37yfnkkaAHpMch87QNINwO9metfpdD4BAAFgMqnfAHwmYdxqYeacu06b+kdVhbaZSgmXRdEZcTIJBYBXReFepo77G+/rKaCRkTqXME4dtEzTsJSsbxKe9HpumjpomVYLM0BPjeSj1DGrcM5dkzy01CHrysGx5eDYcnBsOTi2HBxbDo4tB8e2VbD3ofQ+yPtQbjNfx7Y3PFxYN52vbNvgtwvrpvPVeR+08eF/zPug/+vRpZCDY8vBseXg2HJwbDk4thwcm0n6lTpiFSGEA0A/jcTXqgrt1EHL3N7iBOCVATYm8Tp10DIkhhI+zD8WBwCfm2lM8ssufSzWdX3aNCxJXHS77j3nG1X1+djsri+xIHGUMvKBHxI8sPexKF58A4B7HimLRMn+c3IAAAAASUVORK5CYII=" alt="Share More" title="Share More" /></a>
                                    </div>
										<div class="btnBar" id="SSBox2">
  <ul>
    <li class="icon_1"><a onclick="window.open('http://www.reddit.com/submit?url=https://edgy.app/activists-fear-current-pandemic-may-kill-privacy-rights&title=Activists+Fear+Current+Pandemic+may+Kill+Privacy+Rights', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="rd_icon"><span>Reddit</span></a>
</li>
    <li class="icon_1"><a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://edgy.app/activists-fear-current-pandemic-may-kill-privacy-rights&title=Activists+Fear+Current+Pandemic+may+Kill+Privacy+Rights', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="ln_icon"><span>Linkedin</span></a></li>
    <!--<li class="icon_1"><a onclick="window.open('http://plus.google.com/share?url=https://edgy.app/activists-fear-current-pandemic-may-kill-privacy-rights', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="gp_icon"><span>Google</span></a></li> -->
    <li class="icon_1"><a href="javascript:void(0);" onclick="copytext(33)" class="cp_icon"><span>Copy Link</span></a></li>
  </ul>
</div>
                                </div>								<div class="clearfix"></div><hr>
								<div class="ProfileBox">
                                    <div class="Profileimg">
                                                                  <picture><source srcset="https://edgy.app/wp-content/uploads/2019/01/Sumbo-150x150.webp"  type="image/webp" style="width:100%" class=mm><source srcset="https://edgy.app/wp-content/uploads/2019/01/Sumbo-150x150.png" type="image/jpg" style="width:100%" class=mm><img src="https://edgy.app/wp-content/uploads/2019/01/Sumbo-150x150.png" width="120" height="120"  alt="Profile Image" class=mm></picture>                                                            </div>
                                    <div class="profileInfo">
                                        <h4>Sumbo Bello</h4>
                                        <p>Sumbo Bello is a creative writer who enjoys creating data-driven content for news sites. In his spare time, he plays basketball and listens to Coldplay.</p>
                                        <ul class="socialMedia">
											                                            <li class="s1">
                                                <a href="https://twitter.com/Sumbo_Bello"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAA8AAAAMCAYAAAC9QufkAAAAxUlEQVQoz2NgAALp+V8MGHAAgfn/BWQXfJovu+DjeyC+L7PwYz5Ivez8TwFgBbILP20AKcCmWWbhpwNA+f/oWGbh53oUBTILPu1HdoXE/O8K2DSCsPSiTwlgRSAGiqkLPp4HmQzC2G39dADuNOlFHwvAfsJhC17NwEBoIFYj1L8TUEMUFGhEasaIHWKdjuJkZNuBEhfwal7w8QO+NIHX//DoQdEw/7MDOGqA8YzdqR8fgNRgtQ2UGEAhiOxskAZQIGK1DQoAJZpCnbH2VPEAAAAASUVORK5CYII=" alt="Sumbo Bello Twitter" title="Sumbo Bello Twitter" /></a>
                                            </li>                                            <li class="s2">
                                                <a href="https://www.facebook.com/bsumbo"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAcAAAAOCAYAAADjXQYbAAAABHNCSVQICAgIfAhkiAAAAIVJREFUGJXNjbERgkAURN/ekEBECZZg6AwBVwKhlkAVYhWSQaahLZiY04FlYPQNkJuTgJiN/szbfV/8sq+6PEs/ncADOUAywywdH0IlUQKMgZld/mAA2PN1rxsAHY5X73ClZM204g3qARIHXrJz0IsdTEW31Eb+QfNdnFoLP2+1X19uEX4BguYg+z1ZuDEAAAAASUVORK5CYII=" alt="Sumbo Bello Facebook" title="Sumbo Bello Facebook" /></a>
                                            </li>											                                            <li class="s4">
                                                <a href="mailto:sumbo@edgylabs.com"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAA8AAAAPCAQAAACR313BAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAKqNIzIAAAAJcEhZcwAADdcAAA3XAUIom3gAAAAHdElNRQfjAwYUJjIu6T+IAAAAxElEQVQY06XRsUqCYRQG4Of7daohqIZamroAByFoaRDsApyaanF2lJwcG2r7R6OloVuQwKkG0SVwaougQMJNIeLnc0hB1M2zPnDOe85hkwrulWRrLdEJfo3VvK7gidQ20alv1SWsGDoXiRLH3jUXsOZTQTJnDvQ9yCO4NXDEInPtR9u+JyONWbSYzNrVXSr68iFTcOFmPifKuTNwiOBMwK6uVP6/eUvP3lLyHS8exeDPmyuTlb23tBSDVFlu7dUyzxt9xBQXzDGAJ+G3wAAAACV0RVh0ZGF0ZTpjcmVhdGUAMjAxOS0wMy0wNlQxOTozODo1MCswMTowMEQmVigAAAAldEVYdGRhdGU6bW9kaWZ5ADIwMTktMDMtMDZUMTk6Mzg6NTArMDE6MDA1e+6UAAAAGXRFWHRTb2Z0d2FyZQB3d3cuaW5rc2NhcGUub3Jnm+48GgAAAABJRU5ErkJggg==" alt="Email Sumbo Bello" title="Email Sumbo Bello" /></a>
                                            </li>                                        </ul>
                                    </div>
                                </div>
		
			<div class="morearticles"><hr><h3>Handpicked</h3><div class="pnbtn"><button class="np-button display-left" onclick="plusDivs(-1)">&#10094;</button><button class="np-button display-right" onclick="plusDivs(1)">&#10095;</button></div><div class="w100">  
			<div class="by4 mySlides">
			<a href="https://edgy.app/true-ai-deep-learning-machines?pfrom=article"><picture><source class="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2017/07/shutterstock_592610387-228x228.webp" type="image/webp" style="width:100%"><source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2017/07/shutterstock_592610387-228x228.jpg" type="image/jpg" style="width:100%"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://edgy.app/wp-content/uploads/2017/07/shutterstock_592610387-228x228.jpg" alt="Sergey Tarasov | Shutterstock.com"></picture></a>
						<div class="lmart footr Technology"><a href="https://edgy.app/category/tech" class="Technology">Technology </a> <span>3 min read</span></div>
			<h3> <a href="https://edgy.app/true-ai-deep-learning-machines?pfrom=article">Here's why True AI Won't Come From Deep Learning&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; </a></h3>
			<div class="lmart"><a href="https://edgy.app/author/zed">Zayan Guedim</a><i class="dots"></i><span><a href="javascript:void(0)" onclick="toggleBox(111)" class="bclose">Share</a></span></div>
			<div class="shrbtn" id="SSBox111"><ul class="socialIcon"><li><a onclick="window.open('http://twitter.com/share?url=https://edgy.app/true-ai-deep-learning-machines', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="tw_icon"></a></li><li><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://edgy.app/true-ai-deep-learning-machines', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="fb_icon"></a></li><li><a onclick="window.open('http://www.reddit.com/submit?url=https://edgy.app/true-ai-deep-learning-machines&title=Here%27s+why+True+AI+Won%27t+Come+From+Deep+Learning', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="rd_icon"></a></li><li><a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://edgy.app/true-ai-deep-learning-machines&title=Here%27s+why+True+AI+Won%27t+Come+From+Deep+Learning', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="ln_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(21)" class="em_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(121)" class="cp_icon"></a></li></ul><form class="copyLink"> <input id="embed21" aria-label="embed21" class="embed0" type="text" value="<a href=https://edgy.app/true-ai-deep-learning-machines/>Here's why True AI Won't Come From Deep Learning</a>"> <input id="embed121" aria-label="copy121" class="embed0" type="text" value="https://edgy.app/true-ai-deep-learning-machines"><input aria-label="Submit" class="embed0" name="submit" type="submit" value=""> </form></div>			
			</div>
			<div class="by4 mySlides">
			<a href="https://edgy.app/tech-giants-fight-deepfakes?pfrom=article"><picture><source class="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2019/11/deepfake-228x228.webp" type="image/webp" style="width:100%"><source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2019/11/deepfake-228x228.jpg" type="image/jpg" style="width:100%"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://edgy.app/wp-content/uploads/2019/11/deepfake-228x228.jpg" alt="Shutterstock"></picture></a>
						<div class="lmart footr Technology"><a href="https://edgy.app/category/tech" class="Technology">Technology </a> <span>2 min read</span></div>
			<h3> <a href="https://edgy.app/tech-giants-fight-deepfakes?pfrom=article">World's Biggest Tech Companies Unite to Fight Deepfakes&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; </a></h3>
			<div class="lmart"><a href="https://edgy.app/author/sumbo">Sumbo Bello</a><i class="dots"></i><span><a href="javascript:void(0)" onclick="toggleBox(112)" class="bclose">Share</a></span></div>
			<div class="shrbtn" id="SSBox112"><ul class="socialIcon"><li><a onclick="window.open('http://twitter.com/share?url=https://edgy.app/tech-giants-fight-deepfakes', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="tw_icon"></a></li><li><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://edgy.app/tech-giants-fight-deepfakes', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="fb_icon"></a></li><li><a onclick="window.open('http://www.reddit.com/submit?url=https://edgy.app/tech-giants-fight-deepfakes&title=World%27s+Biggest+Tech+Companies+Unite+to+Fight+Deepfakes', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="rd_icon"></a></li><li><a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://edgy.app/tech-giants-fight-deepfakes&title=World%27s+Biggest+Tech+Companies+Unite+to+Fight+Deepfakes', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="ln_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(22)" class="em_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(122)" class="cp_icon"></a></li></ul><form class="copyLink"> <input id="embed22" aria-label="embed22" class="embed0" type="text" value="<a href=https://edgy.app/tech-giants-fight-deepfakes/>World's Biggest Tech Companies Unite to Fight Deepfakes</a>"> <input id="embed122" aria-label="copy122" class="embed0" type="text" value="https://edgy.app/tech-giants-fight-deepfakes"><input aria-label="Submit" class="embed0" name="submit" type="submit" value=""> </form></div>			
			</div>
			<div class="by4 mySlides">
			<a href="https://edgy.app/new-system-uses-reprogrammable-ink-to-change-object-colors?pfrom=article"><picture><source class="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2019/09/New-System-Uses-Reprogrammable-Ink-to-Change-Object-Colors-228x228.webp" type="image/webp" style="width:100%"><source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2019/09/New-System-Uses-Reprogrammable-Ink-to-Change-Object-Colors-228x228.jpg" type="image/jpg" style="width:100%"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://edgy.app/wp-content/uploads/2019/09/New-System-Uses-Reprogrammable-Ink-to-Change-Object-Colors-228x228.jpg" alt="Image courtesy of Shutterstock"></picture></a>
						<div class="lmart footr Technology"><a href="https://edgy.app/category/tech" class="Technology">Technology </a> <span>3 min read</span></div>
			<h3> <a href="https://edgy.app/new-system-uses-reprogrammable-ink-to-change-object-colors?pfrom=article">New System Uses Reprogrammable Ink to Change Object Colors&nbsp; &nbsp; &nbsp; </a></h3>
			<div class="lmart"><a href="https://edgy.app/author/sumbo">Sumbo Bello</a><i class="dots"></i><span><a href="javascript:void(0)" onclick="toggleBox(113)" class="bclose">Share</a></span></div>
			<div class="shrbtn" id="SSBox113"><ul class="socialIcon"><li><a onclick="window.open('http://twitter.com/share?url=https://edgy.app/new-system-uses-reprogrammable-ink-to-change-object-colors', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="tw_icon"></a></li><li><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://edgy.app/new-system-uses-reprogrammable-ink-to-change-object-colors', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="fb_icon"></a></li><li><a onclick="window.open('http://www.reddit.com/submit?url=https://edgy.app/new-system-uses-reprogrammable-ink-to-change-object-colors&title=New+System+Uses+Reprogrammable+Ink+to+Change+Object+Colors', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="rd_icon"></a></li><li><a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://edgy.app/new-system-uses-reprogrammable-ink-to-change-object-colors&title=New+System+Uses+Reprogrammable+Ink+to+Change+Object+Colors', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="ln_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(23)" class="em_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(123)" class="cp_icon"></a></li></ul><form class="copyLink"> <input id="embed23" aria-label="embed23" class="embed0" type="text" value="<a href=https://edgy.app/new-system-uses-reprogrammable-ink-to-change-object-colors/>New System Uses Reprogrammable Ink to Change Object Colors</a>"> <input id="embed123" aria-label="copy123" class="embed0" type="text" value="https://edgy.app/new-system-uses-reprogrammable-ink-to-change-object-colors"><input aria-label="Submit" class="embed0" name="submit" type="submit" value=""> </form></div>			
			</div>
			<div class="by4 mySlides">
			<a href="https://edgy.app/collaboration-industry?pfrom=article"><picture><source class="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2017/04/shutterstock_444269305-228x228.webp" type="image/webp" style="width:100%"><source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2017/04/shutterstock_444269305-228x228.jpg" type="image/jpg" style="width:100%"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://edgy.app/wp-content/uploads/2017/04/shutterstock_444269305-228x228.jpg" alt="Rawpixel.com | Shutterstock.com"></picture></a>
						<div class="lmart footr Technology"><a href="https://edgy.app/category/tech" class="Technology">Technology </a> <span>6 min read</span></div>
			<h3> <a href="https://edgy.app/collaboration-industry?pfrom=article">3 Ways Collaboration is Setting the Industry Standard&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; </a></h3>
			<div class="lmart"><a href="https://edgy.app/author/brett">Brett Forsberg</a><i class="dots"></i><span><a href="javascript:void(0)" onclick="toggleBox(114)" class="bclose">Share</a></span></div>
			<div class="shrbtn" id="SSBox114"><ul class="socialIcon"><li><a onclick="window.open('http://twitter.com/share?url=https://edgy.app/collaboration-industry', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="tw_icon"></a></li><li><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://edgy.app/collaboration-industry', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="fb_icon"></a></li><li><a onclick="window.open('http://www.reddit.com/submit?url=https://edgy.app/collaboration-industry&title=3+Ways+Collaboration+is+Setting+the+Industry+Standard', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="rd_icon"></a></li><li><a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://edgy.app/collaboration-industry&title=3+Ways+Collaboration+is+Setting+the+Industry+Standard', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="ln_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(24)" class="em_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(124)" class="cp_icon"></a></li></ul><form class="copyLink"> <input id="embed24" aria-label="embed24" class="embed0" type="text" value="<a href=https://edgy.app/collaboration-industry/>3 Ways Collaboration is Setting the Industry Standard</a>"> <input id="embed124" aria-label="copy124" class="embed0" type="text" value="https://edgy.app/collaboration-industry"><input aria-label="Submit" class="embed0" name="submit" type="submit" value=""> </form></div>			
			</div>
			<div class="by4 mySlides">
			<a href="https://edgy.app/similiaries-human-bone-neutron-stars-show-made-starstuff?pfrom=article"><picture><source class="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2016/11/carl-sagan-228x228.webp" type="image/webp" style="width:100%"><source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2016/11/carl-sagan-228x228.jpg" type="image/jpg" style="width:100%"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://edgy.app/wp-content/uploads/2016/11/carl-sagan-228x228.jpg" alt="How Similarities Between Human Bone and Neutron Stars Show we are Made of Starstuff"></picture></a>
						<div class="lmart footr Science"><a href="https://edgy.app/category/science" class="Science">Science </a> <span>3 min read</span></div>
			<h3> <a href="https://edgy.app/similiaries-human-bone-neutron-stars-show-made-starstuff?pfrom=article">How Similarities Between Human Bone and Neutron Stars Show we are...</a></h3>
			<div class="lmart"><a href="https://edgy.app/author/zed">Zayan Guedim</a><i class="dots"></i><span><a href="javascript:void(0)" onclick="toggleBox(115)" class="bclose">Share</a></span></div>
			<div class="shrbtn" id="SSBox115"><ul class="socialIcon"><li><a onclick="window.open('http://twitter.com/share?url=https://edgy.app/similiaries-human-bone-neutron-stars-show-made-starstuff', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="tw_icon"></a></li><li><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://edgy.app/similiaries-human-bone-neutron-stars-show-made-starstuff', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="fb_icon"></a></li><li><a onclick="window.open('http://www.reddit.com/submit?url=https://edgy.app/similiaries-human-bone-neutron-stars-show-made-starstuff&title=How+Similarities+Between+Human+Bone+and+Neutron+Stars+Show+we+are+Made+of+Starstuff', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="rd_icon"></a></li><li><a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://edgy.app/similiaries-human-bone-neutron-stars-show-made-starstuff&title=How+Similarities+Between+Human+Bone+and+Neutron+Stars+Show+we+are+Made+of+Starstuff', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="ln_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(25)" class="em_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(125)" class="cp_icon"></a></li></ul><form class="copyLink"> <input id="embed25" aria-label="embed25" class="embed0" type="text" value="<a href=https://edgy.app/similiaries-human-bone-neutron-stars-show-made-starstuff/>How Similarities Between Human Bone and Neutron Stars Show we are Made of Starstuff</a>"> <input id="embed125" aria-label="copy125" class="embed0" type="text" value="https://edgy.app/similiaries-human-bone-neutron-stars-show-made-starstuff"><input aria-label="Submit" class="embed0" name="submit" type="submit" value=""> </form></div>			
			</div>
			<div class="by4 mySlides">
			<a href="https://edgy.app/largest-bitcoin-market-crown-goes-to-japan-after-china-bans-ico?pfrom=article"><picture><source class="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2017/09/Bitcoin-228x228.webp" type="image/webp" style="width:100%"><source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2017/09/Bitcoin-228x228.jpg" type="image/jpg" style="width:100%"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://edgy.app/wp-content/uploads/2017/09/Bitcoin-228x228.jpg" alt="Geralt | Pixabay.com"></picture></a>
						<div class="lmart footr Technology"><a href="https://edgy.app/category/tech" class="Technology">Technology </a> <span>4 min read</span></div>
			<h3> <a href="https://edgy.app/largest-bitcoin-market-crown-goes-to-japan-after-china-bans-ico?pfrom=article">'Largest Bitcoin Market' Crown Goes to Japan After China Bans ICO</a></h3>
			<div class="lmart"><a href="https://edgy.app/author/rechelle">Rechelle Ann</a><i class="dots"></i><span><a href="javascript:void(0)" onclick="toggleBox(116)" class="bclose">Share</a></span></div>
			<div class="shrbtn" id="SSBox116"><ul class="socialIcon"><li><a onclick="window.open('http://twitter.com/share?url=https://edgy.app/largest-bitcoin-market-crown-goes-to-japan-after-china-bans-ico', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="tw_icon"></a></li><li><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://edgy.app/largest-bitcoin-market-crown-goes-to-japan-after-china-bans-ico', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="fb_icon"></a></li><li><a onclick="window.open('http://www.reddit.com/submit?url=https://edgy.app/largest-bitcoin-market-crown-goes-to-japan-after-china-bans-ico&title=%27Largest+Bitcoin+Market%27+Crown+Goes+to+Japan+After+China+Bans+ICO', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="rd_icon"></a></li><li><a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://edgy.app/largest-bitcoin-market-crown-goes-to-japan-after-china-bans-ico&title=%27Largest+Bitcoin+Market%27+Crown+Goes+to+Japan+After+China+Bans+ICO', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="ln_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(26)" class="em_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(126)" class="cp_icon"></a></li></ul><form class="copyLink"> <input id="embed26" aria-label="embed26" class="embed0" type="text" value="<a href=https://edgy.app/largest-bitcoin-market-crown-goes-to-japan-after-china-bans-ico/>'Largest Bitcoin Market' Crown Goes to Japan After China Bans ICO</a>"> <input id="embed126" aria-label="copy126" class="embed0" type="text" value="https://edgy.app/largest-bitcoin-market-crown-goes-to-japan-after-china-bans-ico"><input aria-label="Submit" class="embed0" name="submit" type="submit" value=""> </form></div>			
			</div>
			<div class="by4 mySlides">
			<a href="https://edgy.app/virtual-reality-increase-flu-vaccination-rates?pfrom=article"><picture><source class="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2019/12/flu-shot-injection-228x228.webp" type="image/webp" style="width:100%"><source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2019/12/flu-shot-injection-228x228.jpg" type="image/jpg" style="width:100%"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://edgy.app/wp-content/uploads/2019/12/flu-shot-injection-228x228.jpg" alt="Sherry Yates Young / Shutterstock.com"></picture></a>
						<div class="lmart footr Culture"><a href="https://edgy.app/category/culture" class="Culture">Culture </a> <span>2 min read</span></div>
			<h3> <a href="https://edgy.app/virtual-reality-increase-flu-vaccination-rates?pfrom=article">Using Virtual Reality to Increase Flu Vaccination Rates&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; </a></h3>
			<div class="lmart"><a href="https://edgy.app/author/sumbo">Sumbo Bello</a><i class="dots"></i><span><a href="javascript:void(0)" onclick="toggleBox(117)" class="bclose">Share</a></span></div>
			<div class="shrbtn" id="SSBox117"><ul class="socialIcon"><li><a onclick="window.open('http://twitter.com/share?url=https://edgy.app/virtual-reality-increase-flu-vaccination-rates', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="tw_icon"></a></li><li><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://edgy.app/virtual-reality-increase-flu-vaccination-rates', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="fb_icon"></a></li><li><a onclick="window.open('http://www.reddit.com/submit?url=https://edgy.app/virtual-reality-increase-flu-vaccination-rates&title=Using+Virtual+Reality+to+Increase+Flu+Vaccination+Rates', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="rd_icon"></a></li><li><a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://edgy.app/virtual-reality-increase-flu-vaccination-rates&title=Using+Virtual+Reality+to+Increase+Flu+Vaccination+Rates', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="ln_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(27)" class="em_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(127)" class="cp_icon"></a></li></ul><form class="copyLink"> <input id="embed27" aria-label="embed27" class="embed0" type="text" value="<a href=https://edgy.app/virtual-reality-increase-flu-vaccination-rates/>Using Virtual Reality to Increase Flu Vaccination Rates</a>"> <input id="embed127" aria-label="copy127" class="embed0" type="text" value="https://edgy.app/virtual-reality-increase-flu-vaccination-rates"><input aria-label="Submit" class="embed0" name="submit" type="submit" value=""> </form></div>			
			</div>
			<div class="by4 mySlides">
			<a href="https://edgy.app/new-ar-smart-glasses-provides-multilingual-live-translation?pfrom=article"><picture><source class="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2019/10/New-AR-Smart-Glasses-Provides-Multilingual-Live-Translation-228x228.webp" type="image/webp" style="width:100%"><source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2019/10/New-AR-Smart-Glasses-Provides-Multilingual-Live-Translation-228x228.jpg" type="image/jpg" style="width:100%"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://edgy.app/wp-content/uploads/2019/10/New-AR-Smart-Glasses-Provides-Multilingual-Live-Translation-228x228.jpg" alt="Image courtesy of Shutterstock"></picture></a>
						<div class="lmart footr Technology"><a href="https://edgy.app/category/tech" class="Technology">Technology </a> <span>2 min read</span></div>
			<h3> <a href="https://edgy.app/new-ar-smart-glasses-provides-multilingual-live-translation?pfrom=article">New AR Smart Glasses Provides Multilingual Live Translation&nbsp; &nbsp; </a></h3>
			<div class="lmart"><a href="https://edgy.app/author/sumbo">Sumbo Bello</a><i class="dots"></i><span><a href="javascript:void(0)" onclick="toggleBox(118)" class="bclose">Share</a></span></div>
			<div class="shrbtn" id="SSBox118"><ul class="socialIcon"><li><a onclick="window.open('http://twitter.com/share?url=https://edgy.app/new-ar-smart-glasses-provides-multilingual-live-translation', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="tw_icon"></a></li><li><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://edgy.app/new-ar-smart-glasses-provides-multilingual-live-translation', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="fb_icon"></a></li><li><a onclick="window.open('http://www.reddit.com/submit?url=https://edgy.app/new-ar-smart-glasses-provides-multilingual-live-translation&title=New+AR+Smart+Glasses+Provides+Multilingual+Live+Translation', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="rd_icon"></a></li><li><a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://edgy.app/new-ar-smart-glasses-provides-multilingual-live-translation&title=New+AR+Smart+Glasses+Provides+Multilingual+Live+Translation', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="ln_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(28)" class="em_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(128)" class="cp_icon"></a></li></ul><form class="copyLink"> <input id="embed28" aria-label="embed28" class="embed0" type="text" value="<a href=https://edgy.app/new-ar-smart-glasses-provides-multilingual-live-translation/>New AR Smart Glasses Provides Multilingual Live Translation</a>"> <input id="embed128" aria-label="copy128" class="embed0" type="text" value="https://edgy.app/new-ar-smart-glasses-provides-multilingual-live-translation"><input aria-label="Submit" class="embed0" name="submit" type="submit" value=""> </form></div>			
			</div>
			<div class="by4 mySlides">
			<a href="https://edgy.app/engineer-implants-rfid-chip-of-model-3-keycard-into-her-arm?pfrom=article"><picture><source class="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2019/08/Tesla-Owner-Implants-Model-3-Keycards-RFID-Chip-Into-Her-Arm-228x228.webp" type="image/webp" style="width:100%"><source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2019/08/Tesla-Owner-Implants-Model-3-Keycards-RFID-Chip-Into-Her-Arm-228x228.jpg" type="image/jpg" style="width:100%"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://edgy.app/wp-content/uploads/2019/08/Tesla-Owner-Implants-Model-3-Keycards-RFID-Chip-Into-Her-Arm-228x228.jpg" alt="Image courtesy of Amie DD Youtube Channel"></picture></a>
						<div class="lmart footr Technology"><a href="https://edgy.app/category/tech" class="Technology">Technology </a> <span>2 min read</span></div>
			<h3> <a href="https://edgy.app/engineer-implants-rfid-chip-of-model-3-keycard-into-her-arm?pfrom=article">Engineer Implants RFID Chip of Model 3 Keycard Into Her Arm&nbsp; &nbsp; </a></h3>
			<div class="lmart"><a href="https://edgy.app/author/sumbo">Sumbo Bello</a><i class="dots"></i><span><a href="javascript:void(0)" onclick="toggleBox(119)" class="bclose">Share</a></span></div>
			<div class="shrbtn" id="SSBox119"><ul class="socialIcon"><li><a onclick="window.open('http://twitter.com/share?url=https://edgy.app/engineer-implants-rfid-chip-of-model-3-keycard-into-her-arm', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="tw_icon"></a></li><li><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://edgy.app/engineer-implants-rfid-chip-of-model-3-keycard-into-her-arm', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="fb_icon"></a></li><li><a onclick="window.open('http://www.reddit.com/submit?url=https://edgy.app/engineer-implants-rfid-chip-of-model-3-keycard-into-her-arm&title=Engineer+Implants+RFID+Chip+of+Model+3+Keycard+Into+Her+Arm', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="rd_icon"></a></li><li><a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://edgy.app/engineer-implants-rfid-chip-of-model-3-keycard-into-her-arm&title=Engineer+Implants+RFID+Chip+of+Model+3+Keycard+Into+Her+Arm', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="ln_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(29)" class="em_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(129)" class="cp_icon"></a></li></ul><form class="copyLink"> <input id="embed29" aria-label="embed29" class="embed0" type="text" value="<a href=https://edgy.app/engineer-implants-rfid-chip-of-model-3-keycard-into-her-arm/>Engineer Implants RFID Chip of Model 3 Keycard Into Her Arm</a>"> <input id="embed129" aria-label="copy129" class="embed0" type="text" value="https://edgy.app/engineer-implants-rfid-chip-of-model-3-keycard-into-her-arm"><input aria-label="Submit" class="embed0" name="submit" type="submit" value=""> </form></div>			
			</div>
			<div class="by4 mySlides">
			<a href="https://edgy.app/3d-microscopy-shape-memory-alloys?pfrom=article"><picture><source class="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2019/02/super-alloys-FI-228x228.webp" type="image/webp" style="width:100%"><source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2019/02/super-alloys-FI-228x228.jpg" type="image/jpg" style="width:100%"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://edgy.app/wp-content/uploads/2019/02/super-alloys-FI-228x228.jpg" alt="A new form of analyzing superalloys could significantly help researchers understand their properties. ¦ Ravenash | Shutterstock"></picture></a>
						<div class="lmart footr Science"><a href="https://edgy.app/category/science" class="Science">Science </a> <span>3 min read</span></div>
			<h3> <a href="https://edgy.app/3d-microscopy-shape-memory-alloys?pfrom=article">3D Microscopy Could Be Key to Unlocking Super Alloy's Potential</a></h3>
			<div class="lmart"><a href="https://edgy.app/author/rechelle">Rechelle Ann</a><i class="dots"></i><span><a href="javascript:void(0)" onclick="toggleBox(1110)" class="bclose">Share</a></span></div>
			<div class="shrbtn" id="SSBox1110"><ul class="socialIcon"><li><a onclick="window.open('http://twitter.com/share?url=https://edgy.app/3d-microscopy-shape-memory-alloys', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="tw_icon"></a></li><li><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://edgy.app/3d-microscopy-shape-memory-alloys', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="fb_icon"></a></li><li><a onclick="window.open('http://www.reddit.com/submit?url=https://edgy.app/3d-microscopy-shape-memory-alloys&title=3D+Microscopy+Could+Be+Key+to+Unlocking+Super+Alloy%27s+Potential', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="rd_icon"></a></li><li><a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://edgy.app/3d-microscopy-shape-memory-alloys&title=3D+Microscopy+Could+Be+Key+to+Unlocking+Super+Alloy%27s+Potential', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="ln_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(210)" class="em_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(1210)" class="cp_icon"></a></li></ul><form class="copyLink"> <input id="embed210" aria-label="embed210" class="embed0" type="text" value="<a href=https://edgy.app/3d-microscopy-shape-memory-alloys/>3D Microscopy Could Be Key to Unlocking Super Alloy's Potential</a>"> <input id="embed1210" aria-label="copy1210" class="embed0" type="text" value="https://edgy.app/3d-microscopy-shape-memory-alloys"><input aria-label="Submit" class="embed0" name="submit" type="submit" value=""> </form></div>			
			</div>
			<div class="by4 mySlides">
			<a href="https://edgy.app/tiangong-1-returns-to-earth-burns-up-over-the-south-pacific-ocean?pfrom=article"><picture><source class="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2018/04/Tiangong-1-Returns-to-Earth-Burns-up-Over-the-South-Pacific-Ocean-228x228.webp" type="image/webp" style="width:100%"><source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2018/04/Tiangong-1-Returns-to-Earth-Burns-up-Over-the-South-Pacific-Ocean-228x228.jpg" type="image/jpg" style="width:100%"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://edgy.app/wp-content/uploads/2018/04/Tiangong-1-Returns-to-Earth-Burns-up-Over-the-South-Pacific-Ocean-228x228.jpg" alt="Space Shuttle Atlantis entering Earth's atmosphere | NASA/ISS"></picture></a>
						<div class="lmart footr Science"><a href="https://edgy.app/category/science" class="Science">Science </a> <span>3 min read</span></div>
			<h3> <a href="https://edgy.app/tiangong-1-returns-to-earth-burns-up-over-the-south-pacific-ocean?pfrom=article">Tiangong-1 Returns to Earth, Burns up Over the South Pacific Ocea...</a></h3>
			<div class="lmart"><a href="https://edgy.app/author/rechelle">Rechelle Ann</a><i class="dots"></i><span><a href="javascript:void(0)" onclick="toggleBox(1111)" class="bclose">Share</a></span></div>
			<div class="shrbtn" id="SSBox1111"><ul class="socialIcon"><li><a onclick="window.open('http://twitter.com/share?url=https://edgy.app/tiangong-1-returns-to-earth-burns-up-over-the-south-pacific-ocean', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="tw_icon"></a></li><li><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://edgy.app/tiangong-1-returns-to-earth-burns-up-over-the-south-pacific-ocean', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="fb_icon"></a></li><li><a onclick="window.open('http://www.reddit.com/submit?url=https://edgy.app/tiangong-1-returns-to-earth-burns-up-over-the-south-pacific-ocean&title=Tiangong-1+Returns+to+Earth%2C+Burns+up+Over+the+South+Pacific+Ocean', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="rd_icon"></a></li><li><a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://edgy.app/tiangong-1-returns-to-earth-burns-up-over-the-south-pacific-ocean&title=Tiangong-1+Returns+to+Earth%2C+Burns+up+Over+the+South+Pacific+Ocean', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="ln_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(211)" class="em_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(1211)" class="cp_icon"></a></li></ul><form class="copyLink"> <input id="embed211" aria-label="embed211" class="embed0" type="text" value="<a href=https://edgy.app/tiangong-1-returns-to-earth-burns-up-over-the-south-pacific-ocean/>Tiangong-1 Returns to Earth, Burns up Over the South Pacific Ocean</a>"> <input id="embed1211" aria-label="copy1211" class="embed0" type="text" value="https://edgy.app/tiangong-1-returns-to-earth-burns-up-over-the-south-pacific-ocean"><input aria-label="Submit" class="embed0" name="submit" type="submit" value=""> </form></div>			
			</div>
			<div class="by4 mySlides">
			<a href="https://edgy.app/amazon-rekognition-has-been-improved-to-detect-fear?pfrom=article"><picture><source class="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2019/08/Amazon-Improves-the-Emotion-Detection-Accuracy-of-Rekognition-228x228.webp" type="image/webp" style="width:100%"><source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2019/08/Amazon-Improves-the-Emotion-Detection-Accuracy-of-Rekognition-228x228.jpg" type="image/jpg" style="width:100%"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://edgy.app/wp-content/uploads/2019/08/Amazon-Improves-the-Emotion-Detection-Accuracy-of-Rekognition-228x228.jpg" alt="Image courtesy of Shutterstuck"></picture></a>
						<div class="lmart footr Technology"><a href="https://edgy.app/category/tech" class="Technology">Technology </a> <span>3 min read</span></div>
			<h3> <a href="https://edgy.app/amazon-rekognition-has-been-improved-to-detect-fear?pfrom=article">Amazon Rekognition has Been Improved to Detect Fear&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; </a></h3>
			<div class="lmart"><a href="https://edgy.app/author/sumbo">Sumbo Bello</a><i class="dots"></i><span><a href="javascript:void(0)" onclick="toggleBox(1112)" class="bclose">Share</a></span></div>
			<div class="shrbtn" id="SSBox1112"><ul class="socialIcon"><li><a onclick="window.open('http://twitter.com/share?url=https://edgy.app/amazon-rekognition-has-been-improved-to-detect-fear', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="tw_icon"></a></li><li><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://edgy.app/amazon-rekognition-has-been-improved-to-detect-fear', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="fb_icon"></a></li><li><a onclick="window.open('http://www.reddit.com/submit?url=https://edgy.app/amazon-rekognition-has-been-improved-to-detect-fear&title=Amazon+Rekognition+has+Been+Improved+to+Detect+Fear', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="rd_icon"></a></li><li><a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://edgy.app/amazon-rekognition-has-been-improved-to-detect-fear&title=Amazon+Rekognition+has+Been+Improved+to+Detect+Fear', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="ln_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(212)" class="em_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(1212)" class="cp_icon"></a></li></ul><form class="copyLink"> <input id="embed212" aria-label="embed212" class="embed0" type="text" value="<a href=https://edgy.app/amazon-rekognition-has-been-improved-to-detect-fear/>Amazon Rekognition has Been Improved to Detect Fear</a>"> <input id="embed1212" aria-label="copy1212" class="embed0" type="text" value="https://edgy.app/amazon-rekognition-has-been-improved-to-detect-fear"><input aria-label="Submit" class="embed0" name="submit" type="submit" value=""> </form></div>			
			</div>
			<div class="by4 mySlides">
			<a href="https://edgy.app/tiktok-will-enable-users-to-add-direct-website-links-to-their-profiles?pfrom=article"><picture><source class="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2020/03/yellow-background-tiktok-228x228.webp" type="image/webp" style="width:100%"><source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2020/03/yellow-background-tiktok-228x228.jpg" type="image/jpg" style="width:100%"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://edgy.app/wp-content/uploads/2020/03/yellow-background-tiktok-228x228.jpg" alt="Mehaniq / Shutterstock.com"></picture></a>
						<div class="lmart footr Marketing"><a href="https://edgy.app/category/marketing" class="Marketing">Marketing </a> <span>2 min read</span></div>
			<h3> <a href="https://edgy.app/tiktok-will-enable-users-to-add-direct-website-links-to-their-profiles?pfrom=article">TikTok Will Enable Users to add Direct Website Links to Their&hellip;...</a></h3>
			<div class="lmart"><a href="https://edgy.app/author/edgylabs">Edgy Universe</a><i class="dots"></i><span><a href="javascript:void(0)" onclick="toggleBox(1113)" class="bclose">Share</a></span></div>
			<div class="shrbtn" id="SSBox1113"><ul class="socialIcon"><li><a onclick="window.open('http://twitter.com/share?url=https://edgy.app/tiktok-will-enable-users-to-add-direct-website-links-to-their-profiles', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="tw_icon"></a></li><li><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://edgy.app/tiktok-will-enable-users-to-add-direct-website-links-to-their-profiles', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="fb_icon"></a></li><li><a onclick="window.open('http://www.reddit.com/submit?url=https://edgy.app/tiktok-will-enable-users-to-add-direct-website-links-to-their-profiles&title=TikTok+Will+Enable+Users+to+add+Direct+Website+Links+to+Their+Profiles', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="rd_icon"></a></li><li><a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://edgy.app/tiktok-will-enable-users-to-add-direct-website-links-to-their-profiles&title=TikTok+Will+Enable+Users+to+add+Direct+Website+Links+to+Their+Profiles', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="ln_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(213)" class="em_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(1213)" class="cp_icon"></a></li></ul><form class="copyLink"> <input id="embed213" aria-label="embed213" class="embed0" type="text" value="<a href=https://edgy.app/tiktok-will-enable-users-to-add-direct-website-links-to-their-profiles/>TikTok Will Enable Users to add Direct Website Links to Their Profiles</a>"> <input id="embed1213" aria-label="copy1213" class="embed0" type="text" value="https://edgy.app/tiktok-will-enable-users-to-add-direct-website-links-to-their-profiles"><input aria-label="Submit" class="embed0" name="submit" type="submit" value=""> </form></div>			
			</div>
			<div class="by4 mySlides">
			<a href="https://edgy.app/new-study-raises-questions-about-hiring-algorithms?pfrom=article"><picture><source class="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2019/11/algorithm-code-228x228.webp" type="image/webp" style="width:100%"><source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2019/11/algorithm-code-228x228.jpg" type="image/jpg" style="width:100%"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://edgy.app/wp-content/uploads/2019/11/algorithm-code-228x228.jpg" alt="ShotPrime Studio / Shutterstock.com"></picture></a>
						<div class="lmart footr Culture"><a href="https://edgy.app/category/culture" class="Culture">Culture </a> <span>3 min read</span></div>
			<h3> <a href="https://edgy.app/new-study-raises-questions-about-hiring-algorithms?pfrom=article">New Study Raises Questions About Hiring Algorithms&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; </a></h3>
			<div class="lmart"><a href="https://edgy.app/author/sumbo">Sumbo Bello</a><i class="dots"></i><span><a href="javascript:void(0)" onclick="toggleBox(1114)" class="bclose">Share</a></span></div>
			<div class="shrbtn" id="SSBox1114"><ul class="socialIcon"><li><a onclick="window.open('http://twitter.com/share?url=https://edgy.app/new-study-raises-questions-about-hiring-algorithms', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="tw_icon"></a></li><li><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://edgy.app/new-study-raises-questions-about-hiring-algorithms', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="fb_icon"></a></li><li><a onclick="window.open('http://www.reddit.com/submit?url=https://edgy.app/new-study-raises-questions-about-hiring-algorithms&title=New+Study+Raises+Questions+About+Hiring+Algorithms', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="rd_icon"></a></li><li><a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://edgy.app/new-study-raises-questions-about-hiring-algorithms&title=New+Study+Raises+Questions+About+Hiring+Algorithms', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="ln_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(214)" class="em_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(1214)" class="cp_icon"></a></li></ul><form class="copyLink"> <input id="embed214" aria-label="embed214" class="embed0" type="text" value="<a href=https://edgy.app/new-study-raises-questions-about-hiring-algorithms/>New Study Raises Questions About Hiring Algorithms</a>"> <input id="embed1214" aria-label="copy1214" class="embed0" type="text" value="https://edgy.app/new-study-raises-questions-about-hiring-algorithms"><input aria-label="Submit" class="embed0" name="submit" type="submit" value=""> </form></div>			
			</div>
			<div class="by4 mySlides">
			<a href="https://edgy.app/water-shortage-may-affect-asias-coal-based-power-plants?pfrom=article"><picture><source class="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2019/09/Water-Shortage-may-Affect-Asias-Coal-Based-Power-Plants-228x228.webp" type="image/webp" style="width:100%"><source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2019/09/Water-Shortage-may-Affect-Asias-Coal-Based-Power-Plants-228x228.jpg" type="image/jpg" style="width:100%"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://edgy.app/wp-content/uploads/2019/09/Water-Shortage-may-Affect-Asias-Coal-Based-Power-Plants-228x228.jpg" alt="Image courtesy of Shutterstock"></picture></a>
						<div class="lmart footr Culture"><a href="https://edgy.app/category/culture" class="Culture">Culture </a> <span>3 min read</span></div>
			<h3> <a href="https://edgy.app/water-shortage-may-affect-asias-coal-based-power-plants?pfrom=article">Water Shortage may Affect Asia's Coal-Based Power Plants&nbsp; &nbsp; &nbsp; &nbsp; </a></h3>
			<div class="lmart"><a href="https://edgy.app/author/sumbo">Sumbo Bello</a><i class="dots"></i><span><a href="javascript:void(0)" onclick="toggleBox(1115)" class="bclose">Share</a></span></div>
			<div class="shrbtn" id="SSBox1115"><ul class="socialIcon"><li><a onclick="window.open('http://twitter.com/share?url=https://edgy.app/water-shortage-may-affect-asias-coal-based-power-plants', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="tw_icon"></a></li><li><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://edgy.app/water-shortage-may-affect-asias-coal-based-power-plants', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="fb_icon"></a></li><li><a onclick="window.open('http://www.reddit.com/submit?url=https://edgy.app/water-shortage-may-affect-asias-coal-based-power-plants&title=Water+Shortage%C2%A0may+Affect+Asia%27s+Coal-Based+Power+Plants', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="rd_icon"></a></li><li><a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://edgy.app/water-shortage-may-affect-asias-coal-based-power-plants&title=Water+Shortage%C2%A0may+Affect+Asia%27s+Coal-Based+Power+Plants', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="ln_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(215)" class="em_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(1215)" class="cp_icon"></a></li></ul><form class="copyLink"> <input id="embed215" aria-label="embed215" class="embed0" type="text" value="<a href=https://edgy.app/water-shortage-may-affect-asias-coal-based-power-plants/>Water Shortage may Affect Asia's Coal-Based Power Plants</a>"> <input id="embed1215" aria-label="copy1215" class="embed0" type="text" value="https://edgy.app/water-shortage-may-affect-asias-coal-based-power-plants"><input aria-label="Submit" class="embed0" name="submit" type="submit" value=""> </form></div>			
			</div>
			<div class="by4 mySlides">
			<a href="https://edgy.app/battery-free-cellphone-prototype-researchers?pfrom=article"><picture><source class="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2017/07/Batterry_free_cellphone-228x228.webp" type="image/webp" style="width:100%"><source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2017/07/Batterry_free_cellphone-228x228.jpg" type="image/jpg" style="width:100%"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://edgy.app/wp-content/uploads/2017/07/Batterry_free_cellphone-228x228.jpg" alt="Battery-Free Cellphone Prototype | University of Washington | Youtube.com"></picture></a>
						<div class="lmart footr Technology"><a href="https://edgy.app/category/tech" class="Technology">Technology </a> <span>3 min read</span></div>
			<h3> <a href="https://edgy.app/battery-free-cellphone-prototype-researchers?pfrom=article">First Battery-free Cellphone Introduced by Researchers to the Pub...</a></h3>
			<div class="lmart"><a href="https://edgy.app/author/rechelle">Rechelle Ann</a><i class="dots"></i><span><a href="javascript:void(0)" onclick="toggleBox(1116)" class="bclose">Share</a></span></div>
			<div class="shrbtn" id="SSBox1116"><ul class="socialIcon"><li><a onclick="window.open('http://twitter.com/share?url=https://edgy.app/battery-free-cellphone-prototype-researchers', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="tw_icon"></a></li><li><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://edgy.app/battery-free-cellphone-prototype-researchers', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="fb_icon"></a></li><li><a onclick="window.open('http://www.reddit.com/submit?url=https://edgy.app/battery-free-cellphone-prototype-researchers&title=First+Battery-free+Cellphone+Introduced+by+Researchers+to+the+Public', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="rd_icon"></a></li><li><a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://edgy.app/battery-free-cellphone-prototype-researchers&title=First+Battery-free+Cellphone+Introduced+by+Researchers+to+the+Public', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="ln_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(216)" class="em_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(1216)" class="cp_icon"></a></li></ul><form class="copyLink"> <input id="embed216" aria-label="embed216" class="embed0" type="text" value="<a href=https://edgy.app/battery-free-cellphone-prototype-researchers/>First Battery-free Cellphone Introduced by Researchers to the Public</a>"> <input id="embed1216" aria-label="copy1216" class="embed0" type="text" value="https://edgy.app/battery-free-cellphone-prototype-researchers"><input aria-label="Submit" class="embed0" name="submit" type="submit" value=""> </form></div>			
			</div>
				</div></div>
		<!--	<div id="comments" class="comments" data-width="699">Comment Section</div> -->

<div class="commentBox" id="commentsbox">

			<div class="cmtTop">
			<h5>Comments (0)</h5>								<a href="https://edgy.app/activists-fear-current-pandemic-may-kill-privacy-rights?order=desc#commentsbox">Most Recent <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAMAAAAoLQ9TAAAAS1BMVEUAAABVVVVmZmZNTVBNTVBNTVBPT09OTlBNTU9OTlBOTlBOTlBNTU9PT1FPT1BOTlBOTk9OTlBOTk9PT1BOTlBOTlBOTlBOTlD///9vw0bpAAAAF3RSTlMAAwVQY3BxdneAgoOHiKKjpKanrK3w8YjFH2MAAAABYktHRBibaYUeAAAAVUlEQVQY052OSRKAMBACybjGLS7R/v9PvWiiR+VGUwVI31VULhtXFzqYEnGBXT2Ei7gZOsnDZpJkEbyUSPKSh2gWob3LRlhWGPJcC4/8Is37X1nqt05SoAQykl/mlAAAAABJRU5ErkJggg==
" alt="most recent" title="recent comment dropdown"></a>
							
        </div><div id='commz'>
	
	<div class="cmtType"  id="respond">
		
		<div class="ppF circlepf">You</div>
				
		<div class="browserchache"><textarea id="browsercache" onsubmit="cancilbrowsercache();" onclick="myFunctionr()" name="customer" placeholder="Share your thoughts..." aria-required="true"></textarea>
			<label for="browsercache">Thoughts</label>
			</div>
		<a id="nnnr" style="display:none;" href="javascript:void(0)" class="lrm-login commentform coomentnew" onclick="loginform('respond')">Add Comment</a>
<!--		<a id="cinnr" style="display:none;" href="javascript:void(0)" onclick="cancilbrowsercache();">Cancel</a> -->
			<input type="submit" value="submit" style="display:none;">
		
	
	</div>
	</div>
		<ol class="comment-list">
		</ol>

		
</div><!-- #comments -->
			 
			<!--<div id="disqus_thread"></div>-->
                            </div>
                        </div>
</div>

                    </div>
    </section>
<div class="ShortingArea2">
	<a href="/" aria-label="Back">
<img src="data:image/svg+xml;base64,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" alt="" title="" width="20" />
</a>
	<div class="LikeeBtn">
		<div id="likest" class="likestc"><a href="javascript:void(0)" aria-label="Like Button" class="lrm-loginn" onclick="loginform('likeb')"><span id="likem" class=" heart play likeBtn" style="background-image: url(/wp-content/themes/edgyapp/images/sprite_stat.svg);"></span></a></div><a href="javascript:void(0)" aria-label="Like2" class="lrm-loginn" onclick="loginform('likeb')"><h5 class="likemt" id="ppppostid39891"></h5></a>	</div>
	<span class="pull-right">
		
		<a id="mbshare" class="bclose" href="javascript:void(0)" aria-label="Share Button" onclick="shareon()" class="bclose"><img src="data:image/svg+xml;base64,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" alt="share" title="share button" width="20"></a>
<a id="commentscroll" href="javascript:void(0)" aria-label="Comments" onclick="scrollz('comment')"><img src="data:image/png;base64,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" alt="" title="" width="20" /></a>		
								<a id="scrollupc" class="deact" href="javascript:void(0)" onclick="scrollz('top')"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABQAAAAUCAYAAACNiR0NAAAABHNCSVQICAgIfAhkiAAAAAlwSFlzAAABPAAAATwBTZvJDgAAABl0RVh0U29mdHdhcmUAd3d3Lmlua3NjYXBlLm9yZ5vuPBoAAACYSURBVDiN7dMxCsIwGMXx/1eCi1dy1yOIm+DmEdQDWO/h5gF6LkEU1OdgxZKWj1ojLn1TyPfyIxkC/4ikhaRlKmyjd3bfYmvVk6fEuqGSVg72yrYtNpJ0bwFK0jg+bw3gEJgAWbm1B0KlMgOugIDCzI6fPv8S3Wrg9TNv2CU92IM/Ak+V9Rm4eeXgDcvMgSnPb3owMxdMngdPJcEkhYC9BgAAAABJRU5ErkJggg==" alt="Scroll to top" width="20" /></a>
			</span>	
</div>	
<div id="mbtog" class="deact">
<div class="mobileshare" id="mbsh">
<ul class="mbsocialIcon">
<li><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://edgy.app/activists-fear-current-pandemic-may-kill-privacy-rights', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="fb_icon"><span>Facebook</span></a></li>
<li><a onclick="window.open('http://twitter.com/share?url=https://edgy.app/activists-fear-current-pandemic-may-kill-privacy-rights', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="tw_icon"><span>Twitter</span></a></li>
<li><a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://edgy.app/activists-fear-current-pandemic-may-kill-privacy-rights&amp;title=Activists+Fear+Current+Pandemic+may+Kill+Privacy+Rights', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="ln_icon"><span>Linkedin</span></a></li>
<li><a onclick="window.open('http://www.reddit.com/submit?url=https://edgy.app/activists-fear-current-pandemic-may-kill-privacy-rights&amp;title=Activists+Fear+Current+Pandemic+may+Kill+Privacy+Rights', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="rd_icon"><span>Reddit</span></a></li>
<li><a href="javascript:void(0);" onclick="copytext(210)" class="em_icon"><span>Embed</span></a></li>
<li><a href="javascript:void(0);" onclick="copytext(3311)" class="cp_icon"><span>Copy link</span></a></li></ul></div>
		</div>
		<form class="copyLink">
					<label for="embed3311">Copy Link</label>
						<input id="embed3311" class="embed0" name="embed3311" type="text" value="https://edgy.app/activists-fear-current-pandemic-may-kill-privacy-rights">
                    </form>
<div id="popupc" class="successmsg"><h2>Link Copied Successfully</h2></div>
<script>function scrollz(dt) {if (dt=="comment"){ document.getElementById("commentscroll").classList.add("deact");document.getElementById("scrollupc").classList.remove("deact");location.href = "#commz";} else {document.getElementById("commentscroll").classList.remove("deact");document.getElementById("scrollupc").classList.add("deact");document.body.scrollTop = 0; document.documentElement.scrollTop = 0;}}</script>
<script>function detectmob() {
   if(window.innerWidth <= 800) {
     return true;
   } else {
     return false;
   }
}
if(detectmob() == true){	
var slideIndex = 2;showDivs(slideIndex);function plusDivs(n) {showDivs(slideIndex += n);}function showDivs(n) {var i;var x = document.getElementsByClassName("mySlides");if (n > x.length) {slideIndex = 2}if (n < 1) {slideIndex = x.length}for (i = 0; i < x.length; i++) {x[i].style.display = "none";}x[slideIndex-1].style.display = "block";x[slideIndex-2].style.display = "block";}
	 window.onscroll = function() {
		 var header = document.getElementById("dimkha");
var sticky = header.offsetTop;
		   if (window.pageYOffset > sticky) {
  } else {
 document.getElementById("commentscroll").classList.remove("deact");document.getElementById("scrollupc").classList.add("deact")
  }}} 
if(detectmob() == false){
	  var slideIndex = 4;showDivs(slideIndex);function plusDivs(n) {showDivs(slideIndex += n);}function showDivs(n) {var i;var x = document.getElementsByClassName("mySlides");if (n > x.length) {slideIndex = 4}if (n < 1) {slideIndex = x.length}for (i = 0; i < x.length; i++) {x[i].style.display = "none";}x[slideIndex-1].style.display = "block";x[slideIndex-2].style.display = "block";x[slideIndex-3].style.display = "block";x[slideIndex-4].style.display = "block";}
  }</script>
<script>function shareon() {var x = document.getElementById("mbtog").className;if (x == "deact") {document.getElementById("mbtog").classList.remove("deact");} else { document.getElementById("mbtog").classList.add("deact");}} </script>
<div class="dfooter"><footer><div class="container foot clearfix"><div class="footer-about "><a href="https://edgy.app" aria-label="Edgy logo" class="logo"></a><p class="coppyright">@2019 EdgyLabs.com All Right Reserved</p><p class="cpdesc">We help brands stay relevant and gain visibility in search results.</p><a href="mailto:hello@edgylabs.com" class="email" >hello@edgylabs.com </a></div><div class="col-3"><h3 >Categories</h3><ul><li><a href="https://edgy.app/category/tech"> Technology</a></li><li><a href="https://edgy.app/category/science"> Science</a></li><li><a href="https://edgy.app/category/marketing"> Marketing</a></li><li><a href="https://edgy.app/category/culture"> Culture</a></li></ul></div><div class="col-3"><h3 >EdgyLabs</h3><ul><li><a href="https://edgy.app/about-edgy"> About Us</a></li><li><a href="/seo-services"> Services</a></li><li><a href="/privacy-policy"> Privacy Policy</a></li></ul></div><div class="col-3 follow-us"><h3 >Follow Us</h3><ul><li><a target="_blank" rel="noreferrer" href="https://twitter.com/edgydotapp"> Twitter </a></li><li><a target="_blank" rel="noreferrer" href="https://www.facebook.com/edgylabs"> Facebook</a></li><li><a target="_blank" rel="noreferrer" href="https://www.instagram.com/edgydotapp"> Instagram</a></li><li><a target="_blank" rel="noreferrer" href="https://www.youtube.com/channel/UCPNHryH9z7RxXpK9ZAX2QsA"> YouTube</a></li></ul></div></div></footer></div><script >
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js"};
/* ]]> */
</script>

<div id="lightBox"></div>       
<div id="lrm-login" class="loginbox"> <!-- log in form -->
			<button class="btn lrm-close-form" id="close" onclick="closemodelby()">Close</button>
			<div class="loginpop">
        <div class="inr">
<h3>Sign in</h3>
<p>Sign in to access your personalized homepage, follow authors and topics you love, and clap for stories that matter to you.</p>
<a onclick="window.open('https://edgy.app/wp-login.php?loginSocial=google&redirect=https://edgy.app/activists-fear-current-pandemic-may-kill-privacy-rights%3Fcomment%23-', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="gp_icon" data-plugin="nsl" data-action="connect" data-redirect="current" data-provider="google" data-popupwidth="475" data-popupheight="175" id="google_pop_up">
<span class="sgoogle">
<span class="icon">
<svg xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M7.636 11.545v2.619h4.331c-.174 1.123-1.309 3.294-4.33 3.294-2.608 0-4.735-2.16-4.735-4.822 0-2.661 2.127-4.821 4.734-4.821 1.484 0 2.477.632 3.044 1.178l2.073-1.997C11.422 5.753 9.698 5 7.636 5A7.63 7.63 0 0 0 0 12.636a7.63 7.63 0 0 0 7.636 7.637c4.408 0 7.331-3.098 7.331-7.462 0-.502-.054-.884-.12-1.266h-7.21zm16.364 0h-2.182V9.364h-2.182v2.181h-2.181v2.182h2.181v2.182h2.182v-2.182H24"/></svg></span>
<span class="txt">
Sign in with Google
</span>
	</span></a>
<a onclick="window.open('https://edgy.app/wp-login.php?loginSocial=facebook&redirect=https://edgy.app/activists-fear-current-pandemic-may-kill-privacy-rights%3Fcomment%23-', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="fb_icon" data-plugin="nsl" data-action="connect" data-redirect="current" data-provider="facebook" data-popupwidth="475" data-popupheight="175" id="fb_pop_up">
<span class="fb">
<span class="icon">
<svg xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M22.688 0H1.323C.589 0 0 .589 0 1.322v21.356C0 23.41.59 24 1.323 24h11.505v-9.289H9.693V11.09h3.124V8.422c0-3.1 1.89-4.789 4.658-4.789 1.322 0 2.467.1 2.8.145v3.244h-1.922c-1.5 0-1.801.711-1.801 1.767V11.1h3.59l-.466 3.622h-3.113V24h6.114c.734 0 1.323-.589 1.323-1.322V1.322A1.302 1.302 0 0 0 22.688 0z"/></svg></span>
<span class="txt">
Sign in with Facebook
</span>
	</span></a>
			<p>By using our site you agree to our <a onclick="window.open('/privacy-policy', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="link">privacy policy.</a></p>
</div>
		</div>
        </div><script>function lomenu(sid) {var x = document.getElementById("umenu"+sid).className;if (x == "td-search") {document.getElementById("umenu"+sid).classList.add("td-open");document.getElementById('hsearch').focus();} else {document.getElementById("umenu"+sid).classList.remove("td-open");} window.onclick = function(event) {if (!event.target.matches('.bcloze') ) {var dropdowns = document.getElementsByClassName("td-search"); var i;for (i = 0; i < dropdowns.length; i++) {var openDropdown = dropdowns[i];if (openDropdown.classList.contains('td-open')) {openDropdown.classList.remove('td-open');}}} if (!event.target.matches('.bclose')) {var dropdowns = document.getElementsByClassName("btnBarr");var i;for (i = 0; i < dropdowns.length; i++) {var openDropdown = dropdowns[i];if (openDropdown.classList.contains('btnBarAct')) {openDropdown.classList.remove('btnBarAct');}}}}} </script> 
<script>function myFunctionr() {document.getElementById("nnnr").style.display="block";document.getElementById("comment").style.border = '1px solid #5ec8e5';}
function myFunctions() {document.getElementById("comment").style.border = '1px solid #5ec8e5';}
function cancilbrowsercache(){document.getElementById('browsercache').value = '';document.getElementById("nnnr").style.display="none";	}
function loginform(ids){if (ids == null){ids="notset"};var texta = document.getElementById("browsercache").value;var textb = texta.replace(/\n/g, "n3055"); var textc = textb.replace(/\s+/g, "-");if (ids=="respond" || ids=="like" || ids=="likeb" || ids=="saved" || ids.includes("vodteid")){var permLink = "window.open('/wp-login.php?loginSocial=google&redirect=https://edgy.app/activists-fear-current-pandemic-may-kill-privacy-rights%3Ftextvalue%3D"+textc+"%26%26post%23"+ids+"', 'newwindow', 'width=900, height=650'); return false;"; document.getElementById('google_pop_up').setAttribute('onclick', permLink);var fblink = "window.open('/wp-login.php?loginSocial=facebook&redirect=https://edgy.app/activists-fear-current-pandemic-may-kill-privacy-rights%3Ftextvalue%3D"+texta+"%26%26post%23"+ids+"', 'newwindow', 'width=900, height=650'); return false;";   document.getElementById('fb_pop_up').setAttribute('onclick', fblink);}else {var permLink = "window.open('/wp-login.php?loginSocial=google&redirect=https://edgy.app/activists-fear-current-pandemic-may-kill-privacy-rights?post%23comment-"+ids+"', 'newwindow', 'width=900, height=650'); return false;"; document.getElementById('google_pop_up').setAttribute('onclick', permLink);var fblink = "window.open('/wp-login.php?loginSocial=facebook&redirect=https://edgy.app/activists-fear-current-pandemic-may-kill-privacy-rights?post%23comment-"+ids+"', 'newwindow', 'width=900, height=650'); return false;"; document.getElementById('fb_pop_up').setAttribute('onclick', fblink);}document.cookie="replyidr=" + ids;document.getElementById("lrm-login").style.display = "block";document.getElementById("lightBox").style.display = "block";}
function toggleBox(sid){var x = document.getElementById("SSBox"+sid).className;if (x == "btnBar" || x == "shrbtn") {document.getElementById("SSBox"+sid).classList.add("btnBarAct");} else { document.getElementById("SSBox"+sid).classList.remove("btnBarAct"); }} 
function toggleb(sid){var x = document.getElementById("SSBox"+sid).className;if (x == "btnBar") {document.getElementById("SSBox"+sid).classList.add("btnBarAct");} else { document.getElementById("SSBox"+sid).classList.remove("btnBarAct"); } window.onclick = function(event) { if (!event.target.matches('.bcloze')) {var dropdowns = document.getElementsByClassName("btnBar"); var i; for (i = 0; i < dropdowns.length; i++) {var openDropdown = dropdowns[i];if (openDropdown.classList.contains('btnBarAct')) {openDropdown.classList.remove('btnBarAct');}}}}}
function vtogl2(id){var x= document.getElementById("1c");if (x.style.display === 'none') { x.style.display = 'block';} else {x.style.display = 'none';}var y= document.getElementById("2c");if (y.style.display === 'none') {y.style.display = 'block';} else {y.style.display = 'none';}z= document.getElementById("3c");if (z.style.display === 'none') {z.style.display = 'block';} else { z.style.display = 'none';}var n= document.getElementById("4c");if (n.style.display === 'none') { n.style.display = 'block';} else {n.style.display = 'none';}}</script>
<script>
function votefor(id) {var cccid= id;jQuery.ajax({type: 'POST',url: 'https://edgy.app/wp-admin/admin-ajax.php',data: {"action": "post_vote_count", "commentid":id},dataType: 'JSON',success: function(data){var d= jQuery('#vodteid'+id).text((data[0].lng));jQuery('#chagecolor'+id).text(data[0].name);jQuery('#vodteid'+id).css("color",data[0].color);jQuery('a#makedisbaled'+id).css("color",data[0].color);}});}	
</script>
<script>function copytext(cid) { var x = document.getElementById("embed"+cid);	x.select();     document.execCommand("copy"); document.getElementById("popupc").style.display = "block";setTimeout(function() {document.getElementById("popupc").style.display = "none";},1000); } ;</script>
<script src="/wp-content/themes/edgyapp/js/lazyload.min.js"></script>
<script>(function () {function logElementEvent(eventName, element) {console.log(Date.now(), eventName, element.getAttribute("data-src"));}ll = new LazyLoad({elements_selector: '.lazy',load_delay: 001,threshold: 0,});}());</script>
<script>
function closemodelby(){document.getElementById("lrm-login").style.display = "none"; document.getElementById("lightBox").style.display = "none";}</script>
<script>if ('serviceWorker' in navigator) {window.addEventListener('load', function() {	navigator.serviceWorker.register(superpwa_sw.url) .then(function(registration) { /*console.log('Service worker ready');*/ registration.update(); }) .catch(function(error) { console.log('Registration failed with ' + error); }); });}
</script>
<script>
function srcval() {var x = document.forms["hdsearch"]["s"].value;var hsrc = x.trim();if(hsrc=='') {return false;}}
</script>
<script>document.addEventListener("DOMContentLoaded",function() {var div, n,span,v = document.getElementsByClassName("youtube-player");var vv = document.getElementsByClassName("youtube-playerfb"),mb = document.getElementsByClassName("youtube-playermb"),lb = document.getElementsByClassName("youtube-playerlb");for (n = 0; n < v.length; n++) {div = document.createElement("div");div.setAttribute("data-id", v[n].dataset.id);div.innerHTML = labnolThumb(v[n].dataset.id);div.onclick = labnolIframe;v[n].appendChild(div);}for (n = 0; n < vv.length; n++) {div = document.createElement("div");div.innerHTML = labnolThumb(vv[n].dataset.id);vv[n].appendChild(div);}for (n = 0; n < mb.length; n++) {div = document.createElement("div");div.innerHTML = labnolThumb(mb[n].dataset.id);mb[n].appendChild(div);}for (n = 0; n < lb.length; n++) {span = document.createElement("span");span.innerHTML = labnolThumb(lb[n].dataset.id);lb[n].appendChild(span);}});
function labnolThumb(id) {var thumb = '<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg">',play = '<div class="play"></div>';return thumb.replace("ID", id) + play;}
function labnolIframe() {var iframe = document.createElement("iframe");var embed = "https://www.youtube.com/embed/ID?autoplay=1";iframe.setAttribute("src", embed.replace("ID", this.dataset.id));iframe.setAttribute("frameborder", "0");iframe.setAttribute("allowfullscreen", "1");this.parentNode.replaceChild(iframe, this);}</script><!-- <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://edgy.app/wp-content/cache/caos-analytics/analytics.js','ga');window[ 'ga-disable-UA-82891932-1' ] = false;ga('create', 'UA-82891932-1',{'cookieName':   'caosLocalGa','cookieDomain': 'edgy.app','cookieExpires':'0',});ga('send', 'pageview');</script> -->
</body></html>
