<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en" xml:lang="en" class="gr__jayantabiswas_com">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel='dns-prefetch' href='//static.edgy.app' /><link rel="icon" type="image/x-icon" href="https://edgy.app/favicon.ico">
 
<meta name="theme-color" content="#00617f">	
<style>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</style>
<style>
.userProfile img,.Profileimg img{border-radius: 50% !important;} #content ul{margin-bottom: 26px;list-style-type: circle;}
#content ul li {font-family: "freight-text-pro";line-height: 34px;margin-left: 21px;font-size: 22px;display: list-item; text-align: -webkit-match-parent;}
#content ol li {font-family: "freight-text-pro";line-height: 34px;margin-left: 21px;font-size: 22px;    list-style-type: decimal;display: list-item; text-align: -webkit-match-parent;}
h3 .comment-reply-title, .logged-in-as a, .comment-reply-title a{font-size: 16px;line-height: 15px; margin-top: 10px; margin-bottom: 5px;}
li.ProfileNDT, li.comment, li.FIXDT {padding: 0px;display: block;}	
.comment-respond h3{font-size: 22px;line-height: 10px;margin-top: 14px;margin-bottom: 10px;}
.logged-in-as{line-height: 10px;}
.cmtType img.avatar, .FIXDT img, .cmtType img {border-radius: 50% !important;width: 44px;height: 44px;}
.full-width {left: 0%;margin-left: -50vw;margin-right: -50vw;max-width: 80vw;position: relative;right: 50%;width: 100vw;}
@media only screen and (max-width:378px){.SearchTop .hide {left: 0;background: white;padding-left: 15%;}}     
</style>
<style>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</style>
<style>
.deact {display:none !important;}a {text-decoration: none; /*color: black;*/}.header {position: fixed;
  top: 0; z-index: 1; width: 100%;background-color: #f1f1f1;}
</style>
<style>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</style>
<style>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</style>
<style>
	.youtube-player {
        position: relative;
        padding-bottom: 56.23%;
        /* Use 75% for 4:3 videos */
        height: 0;
        overflow: hidden;
        max-width: 100%;
        background: #000;
        margin: 5px;
    }
    .youtube-playerfb {
        position: relative;
        padding-bottom: 61.63%;
        /* Use 75% for 4:3 videos */
        height: 0;
        max-width: 100%;
        background: #000;
        /*margin: 5px;*/
    }
	.youtube-playermb {
    position: relative;
    overflow: hidden;
    max-width: 100%;
    background: #000;
    /* margin: 5px; */
     width: 361px;
    height: 181px;
}
	/*.youtube-playerlb {
    position: relative;
    overflow: hidden;
    max-width: 100%;
    width: 228px;
    margin-right: 30px;
    float: left;
    min-height: 228px;
    object-fit: cover;
    background: #ddd; 
}*/
	.youtube-playerlb {
    position: relative;
    overflow: hidden;
    max-width: 100%;
    width: 228px;
	margin-right: 30px;
    float: left;
    min-height: 228px;
    object-fit: cover;
    background: #ddd;
	border-radius: 4px;
}
    
    .youtube-player iframe,.youtube-playerfb iframe,.youtube-playermb iframe,.youtube-playerlb iframe {
        position: absolute;
        top: 0;
        left: 0;
        width: 100%;
        height: 100%;
        z-index: 100;
        background: transparent;
    }
    
    .youtube-player img,.youtube-playermb img,.youtube-playerlb img { bottom: 0; max-width: 100%;height: auto;}
	.youtube-playerfb img{max-width: 697px; max-height: 430px;}
	.youtube-player img, .youtube-playerfb img, .youtube-playermb img, .youtube-playerlb img {
    display: block;
    left: 0;
    margin: auto;
    width: 100%;
    position: absolute;
    right: 0;
    top: 0;
    border: none;
    cursor: pointer;
    -webkit-transition: .4s all;
    -moz-transition: .4s all;
    transition: .4s all;
    text-align: center;
}
    
    .youtube-player img:hover,.youtube-playerfb img:hover,.youtube-playermb img:hover,.youtube-playerlb img:hover {
        -webkit-filter: brightness(75%);
    }
    
    .youtube-player .play,.youtube-playerfb .play,.youtube-playermb .play,.youtube-playerlb .play {
        height: 72px;
        width: 72px;
        left: 50%;
        top: 50%;
        margin-left: -36px;
        margin-top: -36px;
        position: absolute;
        background: url(data:image/png;base64,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) no-repeat;
        cursor: pointer;
    }
@media (max-width: 767px){ .youtube-playermb {width: 100%; height: auto;} .youtube-playermb img{ position: relative;}.youtube-playerlb{	margin-right: 0px;float: right;width: 35%;}}
</style>
<style>.circles {width: 100%;}
.circlez.blu {position: relative;}
	.circlez {
    font-size: 44px;
    color: #fff;
    line-height: 297px;
    text-align: center;
    border: 2px solid red;
    height: auto;
    border-radius: 50%;
    -moz-border-radius: 50%;
    -webkit-border-radius: 50%;
    width: 321px;
    float: left;
    width: 37%;
    margin-right: -4%;
}
	.circles {
    width: 100%;
    position: relative;
}
	.circlez.fl {
    float: left;
    background-color: rebeccapurple;
    z-index: 999;font-size: 32px;
    line-height: 80px;
}
	img.w100 {
    width: 100%;
    margin-top: -119px;
}	img.w100p {
	width: 100%;}
	img.w100bq {
	width: 60px;height:35px;margin-top:10px;}
	/*.cont p.teal,.wwr h3.teal{color:#00617f}*/
	p.undr {
    margin: 4px;
    font-weight: 700;
}
/*.ShortingArea ul li.fact a{width:50%}*/.ShortingArea.hdn {display: none;}
.ShortingArea a.abthvr:hover + div.ShortingArea.hdn{display: block;}
</style>
<style>
.dropdowne {position: relative;display: inline-block;font-size: 11px;font-weight: 600;cursor: pointer;}
.dropdown-contente {display: none;position: absolute;background-color: #ffffff; min-width: 160px; box-shadow: 0px 8px 16px 0px rgba(0,0,0,0.2); z-index: 1;}
body header .container .dropdown-contente a {color:#00617f !important;padding: 12px 16px;text-decoration: none;display: block;}
.dropdowne:hover .dropdown-contente {display: block;}
.dropdown-contente a:hover {background-color: #5ec8e596;}
/*.dropdown:hover .dropbtn {background-color: #3e8e41;}*/
li.dropbtne {margin-right: 2px;}
select#subscribe-reloaded {display: none;}
#subscribe-reloaded-action-p select, input.subscribe-form-button {padding: 7px 4px;margin: 8px 0;display: inline-block;border: 1px solid #ccc;border-radius: 4px;box-sizing: border-box;margin-left: 20px;}input.subscribe-form-button {cursor: pointer;}
/*@media (min-width: 768px){.btnBar .socialIcon li {padding: 0 5px;}}@media (min-width: 992px){.btnBar .socialIcon li {padding: 0 2px;}}@media (max-width: 1210px){.blog_item .socialIcon {margin-right: 8px;}}
a#mbshare {display: none;}*/
</style><!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">

<!-- / SuperPWA.com -->
<title>New Metal Vapor Stabilizing Technique May Boost Quantum Computing</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v7.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In a major boost to quantum computing, researchers have discovered a new metal vapor stabilizing technique that could revolutionize the industry."/>
<meta name="news_keywords" content="alkali metal atoms, alkali metal vapor, bulgarian academy of sciences, electrons, gold nanoparticles, green laser, lithium, logical operations, metal vapor stabilizing technique, nanoscopic gold particles, optical fiber, potassium, quantum computer, quantum computing, quantum properties, sodium, united kingdom, university of bath, vapor containers, vapor pressure, ventsislav valev" />
<meta name="original-source" content="https://edgy.app/metal-vapor-stabilizing-technique" />
<link rel="canonical" href="https://edgy.app/metal-vapor-stabilizing-technique" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="New Metal Vapor Stabilizing Technique May Boost Quantum Computing" />
<meta property="og:description" content="In a major boost to quantum computing, researchers have discovered a new metal vapor stabilizing technique that could revolutionize the industry." />
<meta property="og:url" content="https://edgy.app/metal-vapor-stabilizing-technique" />
<meta property="og:site_name" content="EDGY_ Labs" />
<meta property="article:publisher" content="https://www.facebook.com/edgylabs" />
<meta property="article:author" content="https://www.facebook.com/rechelleannfuertes" />
<meta property="article:tag" content="alkali metal atoms" />
<meta property="article:tag" content="alkali metal vapor" />
<meta property="article:tag" content="Bulgarian Academy of Sciences" />
<meta property="article:tag" content="electrons" />
<meta property="article:tag" content="gold nanoparticles" />
<meta property="article:tag" content="green laser" />
<meta property="article:tag" content="Lithium" />
<meta property="article:tag" content="logical operations" />
<meta property="article:tag" content="metal vapor stabilizing technique" />
<meta property="article:tag" content="nanoscopic gold particles" />
<meta property="article:tag" content="Optical fiber" />
<meta property="article:tag" content="potassium" />
<meta property="article:tag" content="Quantum computer" />
<meta property="article:tag" content="Quantum Computing" />
<meta property="article:tag" content="quantum properties" />
<meta property="article:tag" content="sodium" />
<meta property="article:tag" content="United Kingdom" />
<meta property="article:tag" content="University of Bath" />
<meta property="article:tag" content="vapor containers" />
<meta property="article:tag" content="vapor pressure" />
<meta property="article:tag" content="Ventsislav Valev" />
<meta property="article:section" content="Science" />
<meta property="article:published_time" content="2019-05-28T07:15:00-05:00" />
<meta property="article:modified_time" content="2019-05-28T06:25:56-05:00" />
<meta property="og:updated_time" content="2019-05-28T06:25:56-05:00" />
<meta property="og:image" content="https://edgy.app/wp-content/uploads/2019/05/new_metal_vapor-78057791.jpg" />
<meta property="og:image:secure_url" content="https://edgy.app/wp-content/uploads/2019/05/new_metal_vapor-78057791.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In a major boost to quantum computing, researchers have discovered a new metal vapor stabilizing technique that could revolutionize the industry." />
<meta name="twitter:title" content="New Metal Vapor Stabilizing Technique May Boost Quantum Computing" />
<meta name="twitter:site" content="@edgydotapp" />
<meta name="twitter:image" content="https://edgy.app/wp-content/uploads/2019/05/new_metal_vapor-78057791.jpg" />
<meta name="twitter:creator" content="@CHEEEEEEEEEELLE" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/edgy.app\/","sameAs":["https:\/\/www.facebook.com\/edgylabs","https:\/\/www.instagram.com\/edgydotapp","https:\/\/www.linkedin.com\/company\/16191624","https:\/\/twitter.com\/edgydotapp"],"@id":"#organization","name":"Edgy","logo":"https:\/\/edgy.app\/wp-content\/uploads\/2018\/12\/splash_512x512.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<!--[if lt IE 9]>
<script src="https://edgy.app/wp-content/themes/edgyapp/assets/js/html5.js?ver=3.7.3"></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://edgy.app/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://edgy.app/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://edgy.app/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel="alternate" type="application/json+oembed" href="https://edgy.app/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fedgy.app%2Fmetal-vapor-stabilizing-technique" />
<link rel="alternate" type="text/xml+oembed" href="https://edgy.app/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fedgy.app%2Fmetal-vapor-stabilizing-technique&#038;format=xml" />
</head>
<body class="post-template-default single single-post postid-24489 single-format-standard group-blog has-header-image has-sidebar colors-light">
    <!-- header -->
	<div class="dheader">
    <header>
		<div class="header"></div><div class="container td-header-main-menu clearfix"><a href="https://edgy.app" class="pull-left logo">logo</a><div class="nayvali">  <button  onclick="mymenu()"  class="mobile-btn"> mobile<span></span><span></span><span></span></button>
<a href="javascript:void(0)" onclick="lomenu(99)" class="bcloze sicon pull-right">search</a><div class="header-search-wrap nologins"><div class="dropdown header-search"><div class="td-search" id="umenu99"><div class="profilemenu"><form name="hdsearch" action="/" role="search" onsubmit="return srcval()" class="search-forms bcloze"><input  type="text" name="s" id="hsearch" aria-label="Search Edgy" class="search-texts bcloze" placeholder="Search Edgy..." autocomplete="off" /><input type="submit" value="search" class="search-submits"/></form></div><div id="td-aj-search"></div></div></div></div></div><div class="table"><ul class="menu-cent" id="menu"><li  id="menu0"><a href="/" title="Edgy Labs">Home</a></li><li class="" id="menu1" > <a href="https://edgy.app/category/science" title="Science">Science</a> </li><li class="" id="menu2" > <a href="https://edgy.app/category/tech" title="Technology">Technology</a> </li><li class="" id="menu3" > <a href="https://edgy.app/category/marketing" title="Marketing">Marketing</a> </li><li class="" id="menu4" > <a href="https://edgy.app/category/culture" title="Culture">Culture</a> </li><!--<li class="services" id="menu5"><a href="/about" title="About Edgy">About Edgy</a></li>--><span class="dropdowne"><a href="/about-edgy" title="Edgy Labs About"><li class="dropbtne">About Edgy</li></a>▼<span class="dropdown-contente"><a href="/who-we-are">Who We Are</a><a href="/team">Team</a><a href="/seo-services">SEO Services</a><a href="/seo-technologies">SEO Technologies</a></span></span></ul></div></div></header></div><header id="header" style="top: calc(0px);" class="mainHeader"><div class="navmob"><div class="col-sm-3 amp-search"><div class="SearchTop"><div class="hidee"><div class="search-box"><form action="/" role="search" class="search-form"><input type="submit" id="submit-button" value="" aria-labelledby="submit-button" class="search-submit"><label for="searchg" class="hiddenforuser">Search</label><input type="search" id="searchg" name="s" class="search-text" placeholder="Search..." required="required" autocomplete="off"></form></div></div></div></div><div class="col-sm-3 amp-logo"><a href="https://edgy.app" class="moblogo i-amphtml-fill-content i-amphtml-replaced-content">Logo</a></div><div class="col-sm-3 amp-user"><div class="UserTop"><a href="javascript:void(0)" class="lrm-login" onclick="loginform('avatar')"><img decoding="async" src="https://static.edgy.app/wp-content/themes/edgyapp/images/avatar.jpg?01" class="i-amphtml-fill-content i-amphtml-replaced-content" alt="Default profile image"></a></div></div></div><nav class="navigation" id="fixednavmb"><ul id="menum" class="menu"><li  > <a id="menum1" href="https://edgy.app" title="Home">Latest</a> </li><li class=""> <a  id="menum2" href="https://edgy.app/category/science" title="Science">Science</a> </li><li class=""> <a  id="menum3" href="https://edgy.app/category/tech" title="Technology">Technology</a> </li><li class=""> <a  id="menum4" href="https://edgy.app/category/marketing" title="Marketing">Marketing</a> </li><li class=""> <a  id="menum5" href="https://edgy.app/category/culture" title="Culture">Culture</a> </li></ul></nav></header><span id="logouttext" style="display:none">Hold on Logging you out.</span>




    <section class="artPost">
        <div class="container">
            <div class="row">
                
							                      							<div class="col-1">
                    <ul class="shareBox MobileHide" id="fix">
                        <li>
                           <a href="javascript:void(0)" class="lrm-login" onclick="loginform('like')"> <span id="like" class=" heart play likeBtn lrm-login" style="background-image: url(https://edgy.app/wp-content/themes/edgyapp/images/sprite_stat.svg)"></span>

															<span class="likemrg" id="postid24489"></span></a>
                                
                            
                        </li>
                        <li>
                            <a onclick="window.open('http://twitter.com/share?url=https://edgy.app/metal-vapor-stabilizing-technique', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="tw_icon"></a>
                        </li>
                        <li>
                            <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://edgy.app/metal-vapor-stabilizing-technique', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="fb_icon"></a>
                        </li>
						<li><a onclick="window.open('http://www.reddit.com/submit?url=https://edgy.app/metal-vapor-stabilizing-technique&title=New+Metal+Vapor+Stabilizing+Technique+May+Boost+Quantum+Computing', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="rd_icon hide_icon" id="3c" style="display: none;"></a></li>
						<li><a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://edgy.app/metal-vapor-stabilizing-technique&title=New+Metal+Vapor+Stabilizing+Technique+May+Boost+Quantum+Computing', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="ln_icon hide_icon" id="2c" style="display: none;"></a></li>
						<li><a href="javascript:void(0);" onclick="copytext(33)" class="cp_icon hide_icon" id="1c" style="display: none;"></a></li>
						<li>
                            <a onclick="vtogl2()" href="javascript:void(0);" class="mr_icon" id="4c" style="display: block;"></a>
                        </li>
						
                    </ul>
                </div>
				<form class="copyLink">
					<label for="embed33">Copy Link</label>
						<input id="embed33" class="embed0" name="embed33" type="text" value="https://edgy.app/metal-vapor-stabilizing-technique">
                    </form>
                        <div class="insideMrg" id="dimkha">
                            <div class="sec-header2">
																 <a href="https://edgy.app/category/science" class="Science"> Science </a> <span>2 min read</span>
                            </div>
                            <div class="postDim">
                                <h1>New Metal Vapor Stabilizing Technique May Boost Quantum Computing</h1>
<p>In a major boost to quantum computing, researchers have discovered a new metal vapor stabilizing technique that could revolutionize the industry.</p>                                <div class="userProfile">
																	                                                    <picture><source srcset="https://edgy.app/wp-content/uploads/2019/01/user-21-150x150.webp"  type="image/webp" style="width:100%" class=mm><source srcset="https://edgy.app/wp-content/uploads/2019/01/user-21-150x150.png" type="image/jpg" style="width:100%" class=mm><img src="https://edgy.app/wp-content/uploads/2019/01/user-21-150x150.png" width="120" height="120"  alt="Profile Image" class=mm></picture>																	                                                            <div class="rightSPT">
                                        <a href="https://edgy.app/author/rechelle">
                                            <span class="nameUser">Rechelle Ann Fuertes</span>
                                            <span class="date">May 28, 2019 at 7:15 am GMT</span>
                                        </a>    
                                    </div>
                                </div>
                            </div>
                        </div>

                        							<div class="PostImg"><picture>
				<source srcset="https://edgy.app/wp-content/uploads/2019/05/new_metal_vapor-78057791.webp" type="image/webp" style="width:100%">
				  <source srcset="https://edgy.app/wp-content/uploads/2019/05/new_metal_vapor-78057791.jpg" type="image/jpg" style="width:100%"> 
				  <img src="https://edgy.app/wp-content/uploads/2019/05/new_metal_vapor-78057791.jpg" class="img-fluid w-100" alt="Pixabay"/>
				</picture> <div class="insideMrgg">
                                <p class="text-right">Pixabay</p>
                             </div>
                        </div>                            
                        
                        <div class="insideMrg">

                            <div class="AboutAMP">
								
 <div id="content">
<p>In a <a href="https://www.nature.com/articles/s41467-019-10158-4" target="_blank" rel="noopener">new paper</a> published in the journal <em>Nature Communications</em>, scientists at the <strong>University of Bath</strong> described a new metal vapor stabilizing technique that may give quantum computing a significant boost.</p>
<p>The new method uses <a href="https://edgy.app/new-artificial-photosynthesis-method-co2" target="_blank" rel="noopener"><strong>gold nanoparticles</strong></a> to stabilize <strong>alkali metal vapor</strong> density, allowing access to <strong>electrons</strong> from elements such as <strong>sodium</strong>, <strong>potassium</strong>, and<strong> lithium</strong>. The individual electrons can be utilized in performing <strong>logical operations</strong> or in storing data for <strong>quantum computer</strong>s.</p>
<p><strong>Ventsislav Valev</strong>, a professor from University of Bath&#8217;s Department of Physics, was <a href="https://www.bath.ac.uk/announcements/quantum-computing-boost-from-vapour-stabilising-technique/" target="_blank" rel="noopener">quoted</a> as saying:</p>
<blockquote><p>&#8220;We are very excited by this discovery because it has so many applications in current and future technologies! It would be useful in atomic cooling, in atomic clocks, in magnetometry and in ultra-high-resolution spectroscopy.&#8221;</p></blockquote>
<h2>The Alkali Metal Vapor Stabilizing Technique</h2>
<p>The potential of alkali metal vapor has been known for years. However, one significant hurdle that gets in the way of scientists is how to control the <strong>vapor pressure</strong> within an enclosed space like an <strong>optical fiber</strong>.</p>
<p>The vapor must be kept from sticking to the sides of enclosed spaces for it to retain its quantum properties. While it is possible, current methods which include heating the vapor containers directly, are reportedly slow, costly, and not scalable.</p>
<p>As a solution, the UB researchers together with their colleague from the <strong>Bulgarian Academy of Sciences</strong> developed a new metal vapor stabilizing technique to control the vapor pressure.</p>
<p>The method requires coating the interior of the vapor containers with gold nanoparticles which are 300,000 times tinier than a pinhead.</p>
<p>The coated containers are then illuminated with a <strong>green laser</strong> which allows the <strong>nanoscopic gold particles</strong> to absorb the light and convert it to heat. The process warms the vapor and disperses them within the container over 1,000 times faster than any other technique to date.</p>
<p>Furthermore, the gold nanoparticles allow the <strong>alkali metal atoms</strong> to preserve their quantum properties even after bouncing off the particles. Valev added:</p>
<blockquote><p>&#8220;Our coating allows fast and reproducible external control of the vapour density and related optical depth, crucial for quantum optics in these confined geometries.&#8221;</p></blockquote>
<h3>Read More: <a href="https://edgy.app/sound-quantum-bits?pfrom=home" target="_blank" rel="noopener">World First: Scientists Use Sound To Entangle Two Quantum Bits</a></h3>
			</div>
 	
								
																		<div class="fb">
<div class="eft">
                                    <h2>Found this article interesting?</h2>
                                    <p>Let Rechelle Ann Fuertes know how much you appreciate this article by clicking the heart icon and by sharing this article on social media.</p>
                                </div>
									</div>		
						<div class="sharingNote">
                                    <div id="likeb" class="likeBtnT">
										 
											<a href="javascript:void(0)" class="lrm-login" onclick="loginform('likeb')"> 
												  <span id="likes" class=" heart play likeBtn lrm-login" style="background-image: url(https://edgy.app/wp-content/themes/edgyapp/images/sprite_stat.svg)"></span>
												                                          
                                            <span id="pppostid24489"></span></a>
                                        
                                    </div>
                                    <div class="rightBtnDr">
                                        <a onclick="window.open('http://twitter.com/share?url=https://edgy.app/metal-vapor-stabilizing-technique', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);"><img src="data:image/png;base64,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
" alt="Twitter Share" title="Twitter Share" /></a>
                                        <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://edgy.app/metal-vapor-stabilizing-technique', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);"><img src="data:image/png;base64,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" alt="Facebook Share" title="Facebook Share" /></a>
                                        <a href="javascript:void(0);" onclick="toggleb(2)" class="bcloze"><img class="bcloze" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAYAAAAehFoBAAAABHNCSVQICAgIfAhkiAAAAXJJREFUWIXt2b9rk0Ecx/HP59vs7eRQ6OBupQiuNpc82V36XwiSsRnMI0hAB8lf4lz65J6L/0Es4iiuOrV7+3y6GCwZzC/OC3iv5eB7HLw5uOmI37yfnkkaAHpMch87QNINwO9metfpdD4BAAFgMqnfAHwmYdxqYeacu06b+kdVhbaZSgmXRdEZcTIJBYBXReFepo77G+/rKaCRkTqXME4dtEzTsJSsbxKe9HpumjpomVYLM0BPjeSj1DGrcM5dkzy01CHrysGx5eDYcnBsOTi2HBxbDo4tB8e2VbD3ofQ+yPtQbjNfx7Y3PFxYN52vbNvgtwvrpvPVeR+08eF/zPug/+vRpZCDY8vBseXg2HJwbDk4thwcm0n6lTpiFSGEA0A/jcTXqgrt1EHL3N7iBOCVATYm8Tp10DIkhhI+zD8WBwCfm2lM8ssufSzWdX3aNCxJXHS77j3nG1X1+djsri+xIHGUMvKBHxI8sPexKF58A4B7HimLRMn+c3IAAAAASUVORK5CYII=" alt="Share More" title="Share More" /></a>
                                    </div>
										<div class="btnBar" id="SSBox2">
  <ul>
    <li class="icon_1"><a onclick="window.open('http://www.reddit.com/submit?url=https://edgy.app/metal-vapor-stabilizing-technique&title=New+Metal+Vapor+Stabilizing+Technique+May+Boost+Quantum+Computing', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="rd_icon"><span>Reddit</span></a>
</li>
    <li class="icon_1"><a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://edgy.app/metal-vapor-stabilizing-technique&title=New+Metal+Vapor+Stabilizing+Technique+May+Boost+Quantum+Computing', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="ln_icon"><span>Linkedin</span></a></li>
    <!--<li class="icon_1"><a onclick="window.open('http://plus.google.com/share?url=https://edgy.app/metal-vapor-stabilizing-technique', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="gp_icon"><span>Google</span></a></li> -->
    <li class="icon_1"><a href="javascript:void(0);" onclick="copytext(33)" class="cp_icon"><span>Copy Link</span></a></li>
  </ul>
</div>
                                </div>								<div class="clearfix"></div><hr>
								<div class="ProfileBox">
                                    <div class="Profileimg">
                                                                  <picture><source srcset="https://edgy.app/wp-content/uploads/2019/01/user-21-150x150.webp"  type="image/webp" style="width:100%" class=mm><source srcset="https://edgy.app/wp-content/uploads/2019/01/user-21-150x150.png" type="image/jpg" style="width:100%" class=mm><img src="https://edgy.app/wp-content/uploads/2019/01/user-21-150x150.png" width="120" height="120"  alt="Profile Image" class=mm></picture>                                                            </div>
                                    <div class="profileInfo">
                                        <h4>Rechelle Ann Fuertes</h4>
                                        <p>Rechelle is an SEO content producer, technical writer, researcher, social media manager, and visual artist. She enjoys traveling and spending time anywhere near the sea with family and friends.</p>
                                        <ul class="socialMedia">
											                                            <li class="s1">
                                                <a href="https://twitter.com/CHEEEEEEEEEELLE"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAA8AAAAMCAYAAAC9QufkAAAAxUlEQVQoz2NgAALp+V8MGHAAgfn/BWQXfJovu+DjeyC+L7PwYz5Ivez8TwFgBbILP20AKcCmWWbhpwNA+f/oWGbh53oUBTILPu1HdoXE/O8K2DSCsPSiTwlgRSAGiqkLPp4HmQzC2G39dADuNOlFHwvAfsJhC17NwEBoIFYj1L8TUEMUFGhEasaIHWKdjuJkZNuBEhfwal7w8QO+NIHX//DoQdEw/7MDOGqA8YzdqR8fgNRgtQ2UGEAhiOxskAZQIGK1DQoAJZpCnbH2VPEAAAAASUVORK5CYII=" alt="Rechelle Ann Fuertes Twitter" title="Rechelle Ann Fuertes Twitter" /></a>
                                            </li>                                            <li class="s2">
                                                <a href="https://www.facebook.com/rechelleannfuertes"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAcAAAAOCAYAAADjXQYbAAAABHNCSVQICAgIfAhkiAAAAIVJREFUGJXNjbERgkAURN/ekEBECZZg6AwBVwKhlkAVYhWSQaahLZiY04FlYPQNkJuTgJiN/szbfV/8sq+6PEs/ncADOUAywywdH0IlUQKMgZld/mAA2PN1rxsAHY5X73ClZM204g3qARIHXrJz0IsdTEW31Eb+QfNdnFoLP2+1X19uEX4BguYg+z1ZuDEAAAAASUVORK5CYII=" alt="Rechelle Ann Fuertes Facebook" title="Rechelle Ann Fuertes Facebook" /></a>
                                            </li>                                            <li class="s3">
                                                <a href="https://www.instagram.com/cheeeeeeeeeelle/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAA4AAAAOCAYAAAAfSC3RAAAABHNCSVQICAgIfAhkiAAAAWlJREFUKJF9ksFN7EAQRKvG3tUeR5qxrywRwI/gOwNEBrMZQASQAUsEmAz4GfhHQAj4jO1Vc8XeaQ5g5EVm69atflJ1dRNfci4LAC9ItZiRKkVVq92uuQcAfkL5E6AFgJKkzINqAQQSL23b/IFzWXAuE2vteg4Y5b0vVqvViXN57X1+S+eyEgC6rgnjkLV2bcziAgBi7P+JSO19rjHGa2OMBbQwJNYk6+muSbJ4JnltDDZpunxxLgvD8H6627VbIFYAYKZ2vuzekbzvutd12zbnqroh+fDT+gGYJIsCANv29XbsdV1TAvo/TZfhV3AM8FhIs+B+31cA6H1+M90Z4N9heC+ns+m0EJHauexKVbfO5YFUAXiuqhsRqQ9AVdSAft+w65rSWlslyaKIUW2M/eUhZApAwU8ruNvv+1MRmf2aUdZamyTLZxKPBADvs0oVZyS3x0BVBFLfhqEvOA2BRDgGxqhPMQ6liMgHTNyfmgC3ZiMAAAAASUVORK5CYII=" alt="Rechelle Ann Fuertes Instagram" title="Rechelle Ann Fuertes Instagram" /></a>
                                            </li>											                                            <li class="s4">
                                                <a href="mailto:rechelle@edgylabs.com"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAA8AAAAPCAQAAACR313BAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAKqNIzIAAAAJcEhZcwAADdcAAA3XAUIom3gAAAAHdElNRQfjAwYUJjIu6T+IAAAAxElEQVQY06XRsUqCYRQG4Of7daohqIZamroAByFoaRDsApyaanF2lJwcG2r7R6OloVuQwKkG0SVwaougQMJNIeLnc0hB1M2zPnDOe85hkwrulWRrLdEJfo3VvK7gidQ20alv1SWsGDoXiRLH3jUXsOZTQTJnDvQ9yCO4NXDEInPtR9u+JyONWbSYzNrVXSr68iFTcOFmPifKuTNwiOBMwK6uVP6/eUvP3lLyHS8exeDPmyuTlb23tBSDVFlu7dUyzxt9xBQXzDGAJ+G3wAAAACV0RVh0ZGF0ZTpjcmVhdGUAMjAxOS0wMy0wNlQxOTozODo1MCswMTowMEQmVigAAAAldEVYdGRhdGU6bW9kaWZ5ADIwMTktMDMtMDZUMTk6Mzg6NTArMDE6MDA1e+6UAAAAGXRFWHRTb2Z0d2FyZQB3d3cuaW5rc2NhcGUub3Jnm+48GgAAAABJRU5ErkJggg==" alt="Email Rechelle Ann Fuertes" title="Email Rechelle Ann Fuertes" /></a>
                                            </li>                                        </ul>
                                    </div>
                                </div>
		
			<div class="morearticles"><hr><h3>Handpicked</h3><div class="pnbtn"><button class="np-button display-left" onclick="plusDivs(-1)">&#10094;</button><button class="np-button display-right" onclick="plusDivs(1)">&#10095;</button></div><div class="w100">  
			<div class="by4 mySlides">
			<a href="https://edgy.app/diamond-defect-qubits-quantum-computing?pfrom=article"><picture><source class="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2017/05/shutterstock_471073526-228x228.webp" type="image/webp" style="width:100%"><source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2017/05/shutterstock_471073526-228x228.jpg" type="image/jpg" style="width:100%"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://edgy.app/wp-content/uploads/2017/05/shutterstock_471073526-228x228.jpg" alt="Lumedix | Shutterstock.com"></picture></a>
						<div class="lmart footr Technology"><a href="https://edgy.app/category/tech" class="Technology">Technology </a> <span>4 min read</span></div>
			<h3> <a href="https://edgy.app/diamond-defect-qubits-quantum-computing?pfrom=article">Edgy Labs Called it: Diamond-defect Qubits for Commercial Quantum...</a></h3>
			<div class="lmart"><a href="https://edgy.app/author/brett">Brett Forsberg</a><i class="dots"></i><span><a href="javascript:void(0)" onclick="toggleBox(111)" class="bclose">Share</a></span></div>
			<div class="shrbtn" id="SSBox111"><ul class="socialIcon"><li><a onclick="window.open('http://twitter.com/share?url=https://edgy.app/diamond-defect-qubits-quantum-computing', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="tw_icon"></a></li><li><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://edgy.app/diamond-defect-qubits-quantum-computing', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="fb_icon"></a></li><li><a onclick="window.open('http://www.reddit.com/submit?url=https://edgy.app/diamond-defect-qubits-quantum-computing&title=Edgy+Labs+Called+it%3A+Diamond-defect+Qubits+for+Commercial+Quantum+Computers', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="rd_icon"></a></li><li><a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://edgy.app/diamond-defect-qubits-quantum-computing&title=Edgy+Labs+Called+it%3A+Diamond-defect+Qubits+for+Commercial+Quantum+Computers', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="ln_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(21)" class="em_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(121)" class="cp_icon"></a></li></ul><form class="copyLink"> <input id="embed21" aria-label="embed21" class="embed0" type="text" value="<a href=https://edgy.app/diamond-defect-qubits-quantum-computing/>Edgy Labs Called it: Diamond-defect Qubits for Commercial Quantum Computers</a>"> <input id="embed121" aria-label="copy121" class="embed0" type="text" value="https://edgy.app/diamond-defect-qubits-quantum-computing"><input aria-label="Submit" class="embed0" name="submit" type="submit" value=""> </form></div>			
			</div>
			<div class="by4 mySlides">
			<a href="https://edgy.app/chiral-excitons-discovery?pfrom=article"><picture><source class="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2019/02/Chiral-excitons-FI-228x228.webp" type="image/webp" style="width:100%"><source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2019/02/Chiral-excitons-FI-228x228.jpg" type="image/jpg" style="width:100%"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://edgy.app/wp-content/uploads/2019/02/Chiral-excitons-FI-228x228.jpg" alt="Shutterstock"></picture></a>
						<div class="lmart footr Technology"><a href="https://edgy.app/category/tech" class="Technology">Technology </a> <span>2 min read</span></div>
			<h3> <a href="https://edgy.app/chiral-excitons-discovery?pfrom=article">Chiral Excitons: The Electrons That Could Revolutionize the Energ...</a></h3>
			<div class="lmart"><a href="https://edgy.app/author/zed">Zayan Guedim</a><i class="dots"></i><span><a href="javascript:void(0)" onclick="toggleBox(112)" class="bclose">Share</a></span></div>
			<div class="shrbtn" id="SSBox112"><ul class="socialIcon"><li><a onclick="window.open('http://twitter.com/share?url=https://edgy.app/chiral-excitons-discovery', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="tw_icon"></a></li><li><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://edgy.app/chiral-excitons-discovery', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="fb_icon"></a></li><li><a onclick="window.open('http://www.reddit.com/submit?url=https://edgy.app/chiral-excitons-discovery&title=Chiral+Excitons%3A+The+Electrons+That+Could+Revolutionize+the+Energy+Industry', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="rd_icon"></a></li><li><a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://edgy.app/chiral-excitons-discovery&title=Chiral+Excitons%3A+The+Electrons+That+Could+Revolutionize+the+Energy+Industry', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="ln_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(22)" class="em_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(122)" class="cp_icon"></a></li></ul><form class="copyLink"> <input id="embed22" aria-label="embed22" class="embed0" type="text" value="<a href=https://edgy.app/chiral-excitons-discovery/>Chiral Excitons: The Electrons That Could Revolutionize the Energy Industry</a>"> <input id="embed122" aria-label="copy122" class="embed0" type="text" value="https://edgy.app/chiral-excitons-discovery"><input aria-label="Submit" class="embed0" name="submit" type="submit" value=""> </form></div>			
			</div>
			<div class="by4 mySlides">
			<a href="https://edgy.app/3-new-ways-industry-4-0-uses-diamonds-gold?pfrom=article"><picture><source class="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2018/04/shutterstock_120481816-228x228.webp" type="image/webp" style="width:100%"><source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2018/04/shutterstock_120481816-228x228.jpg" type="image/jpg" style="width:100%"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://edgy.app/wp-content/uploads/2018/04/shutterstock_120481816-228x228.jpg" alt="Aside from getting a blinged-out grill, golad and diamond are incredibly useful materials in technology. | Deyan Georgiev | Shutterstock.com"></picture></a>
						<div class="lmart footr Science"><a href="https://edgy.app/category/science" class="Science">Science </a> <span>5 min read</span></div>
			<h3> <a href="https://edgy.app/3-new-ways-industry-4-0-uses-diamonds-gold?pfrom=article">3 Ways Industry 4.0 Uses Diamonds and Gold&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; </a></h3>
			<div class="lmart"><a href="https://edgy.app/author/zed">Zayan Guedim</a><i class="dots"></i><span><a href="javascript:void(0)" onclick="toggleBox(113)" class="bclose">Share</a></span></div>
			<div class="shrbtn" id="SSBox113"><ul class="socialIcon"><li><a onclick="window.open('http://twitter.com/share?url=https://edgy.app/3-new-ways-industry-4-0-uses-diamonds-gold', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="tw_icon"></a></li><li><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://edgy.app/3-new-ways-industry-4-0-uses-diamonds-gold', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="fb_icon"></a></li><li><a onclick="window.open('http://www.reddit.com/submit?url=https://edgy.app/3-new-ways-industry-4-0-uses-diamonds-gold&title=3+Ways+Industry+4.0+Uses+Diamonds+and+Gold', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="rd_icon"></a></li><li><a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://edgy.app/3-new-ways-industry-4-0-uses-diamonds-gold&title=3+Ways+Industry+4.0+Uses+Diamonds+and+Gold', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="ln_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(23)" class="em_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(123)" class="cp_icon"></a></li></ul><form class="copyLink"> <input id="embed23" aria-label="embed23" class="embed0" type="text" value="<a href=https://edgy.app/3-new-ways-industry-4-0-uses-diamonds-gold/>3 Ways Industry 4.0 Uses Diamonds and Gold</a>"> <input id="embed123" aria-label="copy123" class="embed0" type="text" value="https://edgy.app/3-new-ways-industry-4-0-uses-diamonds-gold"><input aria-label="Submit" class="embed0" name="submit" type="submit" value=""> </form></div>			
			</div>
			<div class="by4 mySlides">
			<a href="https://edgy.app/attoseconds-break-into-atomic-interior?pfrom=article"><picture><source class="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2018/03/Atom-228x228.webp" type="image/webp" style="width:100%"><source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2018/03/Atom-228x228.jpg" type="image/jpg" style="width:100%"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://edgy.app/wp-content/uploads/2018/03/Atom-228x228.jpg" alt="Ezume Images | Shutterstock"></picture></a>
						<div class="lmart footr Science"><a href="https://edgy.app/category/science" class="Science">Science </a> <span>3 min read</span></div>
			<h3> <a href="https://edgy.app/attoseconds-break-into-atomic-interior?pfrom=article">Scientists Now Able to Measure Electrons on the Attosecond Scale</a></h3>
			<div class="lmart"><a href="https://edgy.app/author/zed">Zayan Guedim</a><i class="dots"></i><span><a href="javascript:void(0)" onclick="toggleBox(114)" class="bclose">Share</a></span></div>
			<div class="shrbtn" id="SSBox114"><ul class="socialIcon"><li><a onclick="window.open('http://twitter.com/share?url=https://edgy.app/attoseconds-break-into-atomic-interior', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="tw_icon"></a></li><li><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://edgy.app/attoseconds-break-into-atomic-interior', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="fb_icon"></a></li><li><a onclick="window.open('http://www.reddit.com/submit?url=https://edgy.app/attoseconds-break-into-atomic-interior&title=Scientists+Now+Able+to+Measure+Electrons+on+the+Attosecond+Scale', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="rd_icon"></a></li><li><a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://edgy.app/attoseconds-break-into-atomic-interior&title=Scientists+Now+Able+to+Measure+Electrons+on+the+Attosecond+Scale', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="ln_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(24)" class="em_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(124)" class="cp_icon"></a></li></ul><form class="copyLink"> <input id="embed24" aria-label="embed24" class="embed0" type="text" value="<a href=https://edgy.app/attoseconds-break-into-atomic-interior/>Scientists Now Able to Measure Electrons on the Attosecond Scale</a>"> <input id="embed124" aria-label="copy124" class="embed0" type="text" value="https://edgy.app/attoseconds-break-into-atomic-interior"><input aria-label="Submit" class="embed0" name="submit" type="submit" value=""> </form></div>			
			</div>
			<div class="by4 mySlides">
			<a href="https://edgy.app/lithium-production-breakthrough?pfrom=article"><picture><source class="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2019/05/shutterstock_617080706-228x228.webp" type="image/webp" style="width:100%"><source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2019/05/shutterstock_617080706-228x228.jpg" type="image/jpg" style="width:100%"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://edgy.app/wp-content/uploads/2019/05/shutterstock_617080706-228x228.jpg" alt="Shutterstock"></picture></a>
						<div class="lmart footr Technology"><a href="https://edgy.app/category/tech" class="Technology">Technology </a> <span>3 min read</span></div>
			<h3> <a href="https://edgy.app/lithium-production-breakthrough?pfrom=article">New Lithium Production Breakthrough Revolutionizes EV Industry</a></h3>
			<div class="lmart"><a href="https://edgy.app/author/zed">Zayan Guedim</a><i class="dots"></i><span><a href="javascript:void(0)" onclick="toggleBox(115)" class="bclose">Share</a></span></div>
			<div class="shrbtn" id="SSBox115"><ul class="socialIcon"><li><a onclick="window.open('http://twitter.com/share?url=https://edgy.app/lithium-production-breakthrough', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="tw_icon"></a></li><li><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://edgy.app/lithium-production-breakthrough', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="fb_icon"></a></li><li><a onclick="window.open('http://www.reddit.com/submit?url=https://edgy.app/lithium-production-breakthrough&title=New+Lithium+Production+Breakthrough+Revolutionizes+EV+Industry', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="rd_icon"></a></li><li><a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://edgy.app/lithium-production-breakthrough&title=New+Lithium+Production+Breakthrough+Revolutionizes+EV+Industry', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="ln_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(25)" class="em_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(125)" class="cp_icon"></a></li></ul><form class="copyLink"> <input id="embed25" aria-label="embed25" class="embed0" type="text" value="<a href=https://edgy.app/lithium-production-breakthrough/>New Lithium Production Breakthrough Revolutionizes EV Industry</a>"> <input id="embed125" aria-label="copy125" class="embed0" type="text" value="https://edgy.app/lithium-production-breakthrough"><input aria-label="Submit" class="embed0" name="submit" type="submit" value=""> </form></div>			
			</div>
			<div class="by4 mySlides">
			<a href="https://edgy.app/self-replicating-biocomputers?pfrom=article"><picture><source class="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2017/03/shutterstock_237229249-228x228.webp" type="image/webp" style="width:100%"><source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2017/03/shutterstock_237229249-228x228.jpg" type="image/jpg" style="width:100%"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://edgy.app/wp-content/uploads/2017/03/shutterstock_237229249-228x228.jpg" alt="Where computers began | Everett Historical | Shutterstock.com"></picture></a>
						<div class="lmart footr Science"><a href="https://edgy.app/category/science" class="Science">Science </a> <span>3 min read</span></div>
			<h3> <a href="https://edgy.app/self-replicating-biocomputers?pfrom=article">DNA Biomimicry to Create Ultra-fast Self-replicating Biocomputers</a></h3>
			<div class="lmart"><a href="https://edgy.app/author/zed">Zayan Guedim</a><i class="dots"></i><span><a href="javascript:void(0)" onclick="toggleBox(116)" class="bclose">Share</a></span></div>
			<div class="shrbtn" id="SSBox116"><ul class="socialIcon"><li><a onclick="window.open('http://twitter.com/share?url=https://edgy.app/self-replicating-biocomputers', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="tw_icon"></a></li><li><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://edgy.app/self-replicating-biocomputers', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="fb_icon"></a></li><li><a onclick="window.open('http://www.reddit.com/submit?url=https://edgy.app/self-replicating-biocomputers&title=DNA+Biomimicry+to+Create+Ultra-fast+Self-replicating+Biocomputers', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="rd_icon"></a></li><li><a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://edgy.app/self-replicating-biocomputers&title=DNA+Biomimicry+to+Create+Ultra-fast+Self-replicating+Biocomputers', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="ln_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(26)" class="em_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(126)" class="cp_icon"></a></li></ul><form class="copyLink"> <input id="embed26" aria-label="embed26" class="embed0" type="text" value="<a href=https://edgy.app/self-replicating-biocomputers/>DNA Biomimicry to Create Ultra-fast Self-replicating Biocomputers</a>"> <input id="embed126" aria-label="copy126" class="embed0" type="text" value="https://edgy.app/self-replicating-biocomputers"><input aria-label="Submit" class="embed0" name="submit" type="submit" value=""> </form></div>			
			</div>
			<div class="by4 mySlides">
			<a href="https://edgy.app/d-wave-volkswagen-update?pfrom=article"><picture><source class="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2017/03/dwavetraffic-228x228.webp" type="image/webp" style="width:100%"><source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2017/03/dwavetraffic-228x228.jpg" type="image/jpg" style="width:100%"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://edgy.app/wp-content/uploads/2017/03/dwavetraffic-228x228.jpg" alt="ITs from Volkswagen Code Lab in San Francisco working on traffic flow optimization | Nextbigfuture.com"></picture></a>
						<div class="lmart footr Technology"><a href="https://edgy.app/category/tech" class="Technology">Technology </a> <span>4 min read</span></div>
			<h3> <a href="https://edgy.app/d-wave-volkswagen-update?pfrom=article">D-Wave Update: VW and Others Upgrading to Quantum Computing&nbsp; &nbsp; </a></h3>
			<div class="lmart"><a href="https://edgy.app/author/william">William McKinney</a><i class="dots"></i><span><a href="javascript:void(0)" onclick="toggleBox(117)" class="bclose">Share</a></span></div>
			<div class="shrbtn" id="SSBox117"><ul class="socialIcon"><li><a onclick="window.open('http://twitter.com/share?url=https://edgy.app/d-wave-volkswagen-update', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="tw_icon"></a></li><li><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://edgy.app/d-wave-volkswagen-update', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="fb_icon"></a></li><li><a onclick="window.open('http://www.reddit.com/submit?url=https://edgy.app/d-wave-volkswagen-update&title=D-Wave+Update%3A+VW+and+Others+Upgrading+to+Quantum+Computing', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="rd_icon"></a></li><li><a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://edgy.app/d-wave-volkswagen-update&title=D-Wave+Update%3A+VW+and+Others+Upgrading+to+Quantum+Computing', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="ln_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(27)" class="em_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(127)" class="cp_icon"></a></li></ul><form class="copyLink"> <input id="embed27" aria-label="embed27" class="embed0" type="text" value="<a href=https://edgy.app/d-wave-volkswagen-update/>D-Wave Update: VW and Others Upgrading to Quantum Computing</a>"> <input id="embed127" aria-label="copy127" class="embed0" type="text" value="https://edgy.app/d-wave-volkswagen-update"><input aria-label="Submit" class="embed0" name="submit" type="submit" value=""> </form></div>			
			</div>
			<div class="by4 mySlides">
			<a href="https://edgy.app/how-do-i-learn-quantum-computing?pfrom=article"><picture><source class="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2018/03/quantum-feature-image-228x228.webp" type="image/webp" style="width:100%"><source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2018/03/quantum-feature-image-228x228.jpg" type="image/jpg" style="width:100%"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://edgy.app/wp-content/uploads/2018/03/quantum-feature-image-228x228.jpg" alt="Image by archy13 | Shutterstock"></picture></a>
						<div class="lmart footr Technology"><a href="https://edgy.app/category/tech" class="Technology">Technology </a> <span>8 min read</span></div>
			<h3> <a href="https://edgy.app/how-do-i-learn-quantum-computing?pfrom=article">How do I Learn Quantum Computing?&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; </a></h3>
			<div class="lmart"><a href="https://edgy.app/author/zed">Zayan Guedim</a><i class="dots"></i><span><a href="javascript:void(0)" onclick="toggleBox(118)" class="bclose">Share</a></span></div>
			<div class="shrbtn" id="SSBox118"><ul class="socialIcon"><li><a onclick="window.open('http://twitter.com/share?url=https://edgy.app/how-do-i-learn-quantum-computing', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="tw_icon"></a></li><li><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://edgy.app/how-do-i-learn-quantum-computing', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="fb_icon"></a></li><li><a onclick="window.open('http://www.reddit.com/submit?url=https://edgy.app/how-do-i-learn-quantum-computing&title=How+do+I+Learn+Quantum+Computing%3F', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="rd_icon"></a></li><li><a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://edgy.app/how-do-i-learn-quantum-computing&title=How+do+I+Learn+Quantum+Computing%3F', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="ln_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(28)" class="em_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(128)" class="cp_icon"></a></li></ul><form class="copyLink"> <input id="embed28" aria-label="embed28" class="embed0" type="text" value="<a href=https://edgy.app/how-do-i-learn-quantum-computing/>How do I Learn Quantum Computing?</a>"> <input id="embed128" aria-label="copy128" class="embed0" type="text" value="https://edgy.app/how-do-i-learn-quantum-computing"><input aria-label="Submit" class="embed0" name="submit" type="submit" value=""> </form></div>			
			</div>
			<div class="by4 mySlides">
			<a href="https://edgy.app/new-cold-atoms-system?pfrom=article"><picture><source class="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2018/10/cold-atoms-FI-228x228.webp" type="image/webp" style="width:100%"><source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2018/10/cold-atoms-FI-228x228.jpg" type="image/jpg" style="width:100%"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://edgy.app/wp-content/uploads/2018/10/cold-atoms-FI-228x228.jpg" alt="A new AI structure could lead to a way of controlling cold atoms in a far more efficient and large-scale way | Image By zeber | Shutterstock"></picture></a>
						<div class="lmart footr Technology"><a href="https://edgy.app/category/tech" class="Technology">Technology </a> <span>3 min read</span></div>
			<h3> <a href="https://edgy.app/new-cold-atoms-system?pfrom=article">New Cold Atoms System Could Boost Quantum Capabilities&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; </a></h3>
			<div class="lmart"><a href="https://edgy.app/author/zed">Zayan Guedim</a><i class="dots"></i><span><a href="javascript:void(0)" onclick="toggleBox(119)" class="bclose">Share</a></span></div>
			<div class="shrbtn" id="SSBox119"><ul class="socialIcon"><li><a onclick="window.open('http://twitter.com/share?url=https://edgy.app/new-cold-atoms-system', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="tw_icon"></a></li><li><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://edgy.app/new-cold-atoms-system', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="fb_icon"></a></li><li><a onclick="window.open('http://www.reddit.com/submit?url=https://edgy.app/new-cold-atoms-system&title=New+Cold+Atoms+System+Could+Boost+Quantum+Capabilities', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="rd_icon"></a></li><li><a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://edgy.app/new-cold-atoms-system&title=New+Cold+Atoms+System+Could+Boost+Quantum+Capabilities', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="ln_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(29)" class="em_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(129)" class="cp_icon"></a></li></ul><form class="copyLink"> <input id="embed29" aria-label="embed29" class="embed0" type="text" value="<a href=https://edgy.app/new-cold-atoms-system/>New Cold Atoms System Could Boost Quantum Capabilities</a>"> <input id="embed129" aria-label="copy129" class="embed0" type="text" value="https://edgy.app/new-cold-atoms-system"><input aria-label="Submit" class="embed0" name="submit" type="submit" value=""> </form></div>			
			</div>
			<div class="by4 mySlides">
			<a href="https://edgy.app/faster-than-lightning-creating-antimatter-earth?pfrom=article"><picture><source class="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2017/11/lightning-2617904_1920-228x228.webp" type="image/webp" style="width:100%"><source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2017/11/lightning-2617904_1920-228x228.jpg" type="image/jpg" style="width:100%"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://edgy.app/wp-content/uploads/2017/11/lightning-2617904_1920-228x228.jpg" alt="skeeze | Pixabay.com"></picture></a>
						<div class="lmart footr Science"><a href="https://edgy.app/category/science" class="Science">Science </a> <span>3 min read</span></div>
			<h3> <a href="https://edgy.app/faster-than-lightning-creating-antimatter-earth?pfrom=article">Thunderclouds are Particle Accelerators; Lightning Creates Antima...</a></h3>
			<div class="lmart"><a href="https://edgy.app/author/zed">Zayan Guedim</a><i class="dots"></i><span><a href="javascript:void(0)" onclick="toggleBox(1110)" class="bclose">Share</a></span></div>
			<div class="shrbtn" id="SSBox1110"><ul class="socialIcon"><li><a onclick="window.open('http://twitter.com/share?url=https://edgy.app/faster-than-lightning-creating-antimatter-earth', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="tw_icon"></a></li><li><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://edgy.app/faster-than-lightning-creating-antimatter-earth', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="fb_icon"></a></li><li><a onclick="window.open('http://www.reddit.com/submit?url=https://edgy.app/faster-than-lightning-creating-antimatter-earth&title=Thunderclouds+are+Particle+Accelerators%3B+Lightning+Creates+Antimatter', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="rd_icon"></a></li><li><a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://edgy.app/faster-than-lightning-creating-antimatter-earth&title=Thunderclouds+are+Particle+Accelerators%3B+Lightning+Creates+Antimatter', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="ln_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(210)" class="em_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(1210)" class="cp_icon"></a></li></ul><form class="copyLink"> <input id="embed210" aria-label="embed210" class="embed0" type="text" value="<a href=https://edgy.app/faster-than-lightning-creating-antimatter-earth/>Thunderclouds are Particle Accelerators; Lightning Creates Antimatter</a>"> <input id="embed1210" aria-label="copy1210" class="embed0" type="text" value="https://edgy.app/faster-than-lightning-creating-antimatter-earth"><input aria-label="Submit" class="embed0" name="submit" type="submit" value=""> </form></div>			
			</div>
			<div class="by4 mySlides">
			<a href="https://edgy.app/pattern-lock-android-hack?pfrom=article"><picture><source class="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2017/01/shutterstock_424829374-228x228.webp" type="image/webp" style="width:100%"><source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2017/01/shutterstock_424829374-228x228.jpg" type="image/jpg" style="width:100%"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://edgy.app/wp-content/uploads/2017/01/shutterstock_424829374-228x228.jpg" alt="Ymgerman | Shutterstock.com"></picture></a>
						<div class="lmart footr Science"><a href="https://edgy.app/category/science" class="Science">Science </a> <span>3 min read</span></div>
			<h3> <a href="https://edgy.app/pattern-lock-android-hack?pfrom=article">The Harder Your Android Pattern Lock, the Easier it is to&hellip;</a></h3>
			<div class="lmart"><a href="https://edgy.app/author/william">William McKinney</a><i class="dots"></i><span><a href="javascript:void(0)" onclick="toggleBox(1111)" class="bclose">Share</a></span></div>
			<div class="shrbtn" id="SSBox1111"><ul class="socialIcon"><li><a onclick="window.open('http://twitter.com/share?url=https://edgy.app/pattern-lock-android-hack', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="tw_icon"></a></li><li><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://edgy.app/pattern-lock-android-hack', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="fb_icon"></a></li><li><a onclick="window.open('http://www.reddit.com/submit?url=https://edgy.app/pattern-lock-android-hack&title=The+Harder+Your+Android+Pattern+Lock%2C+the+Easier+it+is+to+Hack', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="rd_icon"></a></li><li><a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://edgy.app/pattern-lock-android-hack&title=The+Harder+Your+Android+Pattern+Lock%2C+the+Easier+it+is+to+Hack', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="ln_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(211)" class="em_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(1211)" class="cp_icon"></a></li></ul><form class="copyLink"> <input id="embed211" aria-label="embed211" class="embed0" type="text" value="<a href=https://edgy.app/pattern-lock-android-hack/>The Harder Your Android Pattern Lock, the Easier it is to Hack</a>"> <input id="embed1211" aria-label="copy1211" class="embed0" type="text" value="https://edgy.app/pattern-lock-android-hack"><input aria-label="Submit" class="embed0" name="submit" type="submit" value=""> </form></div>			
			</div>
			<div class="by4 mySlides">
			<a href="https://edgy.app/latest-breakthrough-will-solve-data-transfer-issues-of-quantum-communication?pfrom=article"><picture><source class="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2018/02/Researchers-Made-Another-Breakthrough-in-Quantum-Communication-228x228.webp" type="image/webp" style="width:100%"><source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2018/02/Researchers-Made-Another-Breakthrough-in-Quantum-Communication-228x228.jpg" type="image/jpg" style="width:100%"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://edgy.app/wp-content/uploads/2018/02/Researchers-Made-Another-Breakthrough-in-Quantum-Communication-228x228.jpg" alt="Blogtrepreneur | Flickr.com"></picture></a>
						<div class="lmart footr Science"><a href="https://edgy.app/category/science" class="Science">Science </a> <span>3 min read</span></div>
			<h3> <a href="https://edgy.app/latest-breakthrough-will-solve-data-transfer-issues-of-quantum-communication?pfrom=article">Latest Breakthrough Will Solve Data Transfer Issues of Quantum Co...</a></h3>
			<div class="lmart"><a href="https://edgy.app/author/rechelle">Rechelle Ann</a><i class="dots"></i><span><a href="javascript:void(0)" onclick="toggleBox(1112)" class="bclose">Share</a></span></div>
			<div class="shrbtn" id="SSBox1112"><ul class="socialIcon"><li><a onclick="window.open('http://twitter.com/share?url=https://edgy.app/latest-breakthrough-will-solve-data-transfer-issues-of-quantum-communication', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="tw_icon"></a></li><li><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://edgy.app/latest-breakthrough-will-solve-data-transfer-issues-of-quantum-communication', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="fb_icon"></a></li><li><a onclick="window.open('http://www.reddit.com/submit?url=https://edgy.app/latest-breakthrough-will-solve-data-transfer-issues-of-quantum-communication&title=Latest+Breakthrough+Will+Solve+Data+Transfer+Issues+of+Quantum+Communication', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="rd_icon"></a></li><li><a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://edgy.app/latest-breakthrough-will-solve-data-transfer-issues-of-quantum-communication&title=Latest+Breakthrough+Will+Solve+Data+Transfer+Issues+of+Quantum+Communication', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="ln_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(212)" class="em_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(1212)" class="cp_icon"></a></li></ul><form class="copyLink"> <input id="embed212" aria-label="embed212" class="embed0" type="text" value="<a href=https://edgy.app/latest-breakthrough-will-solve-data-transfer-issues-of-quantum-communication/>Latest Breakthrough Will Solve Data Transfer Issues of Quantum Communication</a>"> <input id="embed1212" aria-label="copy1212" class="embed0" type="text" value="https://edgy.app/latest-breakthrough-will-solve-data-transfer-issues-of-quantum-communication"><input aria-label="Submit" class="embed0" name="submit" type="submit" value=""> </form></div>			
			</div>
			<div class="by4 mySlides">
			<a href="https://edgy.app/11-companies-set-for-a-quantum-computing-leap?pfrom=article"><picture><source class="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2017/10/quantumcomputingsakkmesterke-228x228.webp" type="image/webp" style="width:100%"><source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2017/10/quantumcomputingsakkmesterke-228x228.jpg" type="image/jpg" style="width:100%"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://edgy.app/wp-content/uploads/2017/10/quantumcomputingsakkmesterke-228x228.jpg" alt="Sakkmesterke | Shutterstock.com"></picture></a>
						<div class="lmart footr Technology"><a href="https://edgy.app/category/tech" class="Technology">Technology </a> <span>6 min read</span></div>
			<h3> <a href="https://edgy.app/11-companies-set-for-a-quantum-computing-leap?pfrom=article">11 Companies set for a Quantum Leap in Computing&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; </a></h3>
			<div class="lmart"><a href="https://edgy.app/author/zed">Zayan Guedim</a><i class="dots"></i><span><a href="javascript:void(0)" onclick="toggleBox(1113)" class="bclose">Share</a></span></div>
			<div class="shrbtn" id="SSBox1113"><ul class="socialIcon"><li><a onclick="window.open('http://twitter.com/share?url=https://edgy.app/11-companies-set-for-a-quantum-computing-leap', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="tw_icon"></a></li><li><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://edgy.app/11-companies-set-for-a-quantum-computing-leap', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="fb_icon"></a></li><li><a onclick="window.open('http://www.reddit.com/submit?url=https://edgy.app/11-companies-set-for-a-quantum-computing-leap&title=11+Companies+set+for+a+Quantum+Leap+in+Computing', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="rd_icon"></a></li><li><a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://edgy.app/11-companies-set-for-a-quantum-computing-leap&title=11+Companies+set+for+a+Quantum+Leap+in+Computing', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="ln_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(213)" class="em_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(1213)" class="cp_icon"></a></li></ul><form class="copyLink"> <input id="embed213" aria-label="embed213" class="embed0" type="text" value="<a href=https://edgy.app/11-companies-set-for-a-quantum-computing-leap/>11 Companies set for a Quantum Leap in Computing</a>"> <input id="embed1213" aria-label="copy1213" class="embed0" type="text" value="https://edgy.app/11-companies-set-for-a-quantum-computing-leap"><input aria-label="Submit" class="embed0" name="submit" type="submit" value=""> </form></div>			
			</div>
			<div class="by4 mySlides">
			<a href="https://edgy.app/what-star-wars-teaches-us-about-the-future-of-cryptography?pfrom=article"><picture><source class="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2017/12/r2d2fotoearl-228x228.webp" type="image/webp" style="width:100%"><source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2017/12/r2d2fotoearl-228x228.jpg" type="image/jpg" style="width:100%"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://edgy.app/wp-content/uploads/2017/12/r2d2fotoearl-228x228.jpg" alt="Fotoearl | Shutterstock.com"></picture></a>
						<div class="lmart footr Culture"><a href="https://edgy.app/category/culture" class="Culture">Culture </a> <span>9 min read</span></div>
			<h3> <a href="https://edgy.app/what-star-wars-teaches-us-about-the-future-of-cryptography?pfrom=article">What Star Wars Teaches us About the Future of Cryptography&nbsp; &nbsp; &nbsp; </a></h3>
			<div class="lmart"><a href="https://edgy.app/author/juliet">Juliet Childers</a><i class="dots"></i><span><a href="javascript:void(0)" onclick="toggleBox(1114)" class="bclose">Share</a></span></div>
			<div class="shrbtn" id="SSBox1114"><ul class="socialIcon"><li><a onclick="window.open('http://twitter.com/share?url=https://edgy.app/what-star-wars-teaches-us-about-the-future-of-cryptography', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="tw_icon"></a></li><li><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://edgy.app/what-star-wars-teaches-us-about-the-future-of-cryptography', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="fb_icon"></a></li><li><a onclick="window.open('http://www.reddit.com/submit?url=https://edgy.app/what-star-wars-teaches-us-about-the-future-of-cryptography&title=What+Star+Wars+Teaches+us+About+the+Future+of+Cryptography', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="rd_icon"></a></li><li><a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://edgy.app/what-star-wars-teaches-us-about-the-future-of-cryptography&title=What+Star+Wars+Teaches+us+About+the+Future+of+Cryptography', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="ln_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(214)" class="em_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(1214)" class="cp_icon"></a></li></ul><form class="copyLink"> <input id="embed214" aria-label="embed214" class="embed0" type="text" value="<a href=https://edgy.app/what-star-wars-teaches-us-about-the-future-of-cryptography/>What Star Wars Teaches us About the Future of Cryptography</a>"> <input id="embed1214" aria-label="copy1214" class="embed0" type="text" value="https://edgy.app/what-star-wars-teaches-us-about-the-future-of-cryptography"><input aria-label="Submit" class="embed0" name="submit" type="submit" value=""> </form></div>			
			</div>
			<div class="by4 mySlides">
			<a href="https://edgy.app/carbon-nanotubes-to-prevent-battery-decay?pfrom=article"><picture><source class="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2018/11/Carbon-nanotubes-FI-228x228.webp" type="image/webp" style="width:100%"><source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2018/11/Carbon-nanotubes-FI-228x228.jpg" type="image/jpg" style="width:100%"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://edgy.app/wp-content/uploads/2018/11/Carbon-nanotubes-FI-228x228.jpg" alt="A new carbon nanotube structure could provide a solution to the problem of li-ion battery decay. | Image By Dimarion | Shutterstock"></picture></a>
						<div class="lmart footr Technology"><a href="https://edgy.app/category/tech" class="Technology">Technology </a> <span>3 min read</span></div>
			<h3> <a href="https://edgy.app/carbon-nanotubes-to-prevent-battery-decay?pfrom=article">New Discovery Uses Carbon Nanotubes to Prevent Battery Decay&nbsp; </a></h3>
			<div class="lmart"><a href="https://edgy.app/author/juliet">Juliet Childers</a><i class="dots"></i><span><a href="javascript:void(0)" onclick="toggleBox(1115)" class="bclose">Share</a></span></div>
			<div class="shrbtn" id="SSBox1115"><ul class="socialIcon"><li><a onclick="window.open('http://twitter.com/share?url=https://edgy.app/carbon-nanotubes-to-prevent-battery-decay', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="tw_icon"></a></li><li><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://edgy.app/carbon-nanotubes-to-prevent-battery-decay', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="fb_icon"></a></li><li><a onclick="window.open('http://www.reddit.com/submit?url=https://edgy.app/carbon-nanotubes-to-prevent-battery-decay&title=New+Discovery+Uses+Carbon+Nanotubes+to+Prevent+Battery+Decay', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="rd_icon"></a></li><li><a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://edgy.app/carbon-nanotubes-to-prevent-battery-decay&title=New+Discovery+Uses+Carbon+Nanotubes+to+Prevent+Battery+Decay', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="ln_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(215)" class="em_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(1215)" class="cp_icon"></a></li></ul><form class="copyLink"> <input id="embed215" aria-label="embed215" class="embed0" type="text" value="<a href=https://edgy.app/carbon-nanotubes-to-prevent-battery-decay/>New Discovery Uses Carbon Nanotubes to Prevent Battery Decay</a>"> <input id="embed1215" aria-label="copy1215" class="embed0" type="text" value="https://edgy.app/carbon-nanotubes-to-prevent-battery-decay"><input aria-label="Submit" class="embed0" name="submit" type="submit" value=""> </form></div>			
			</div>
			<div class="by4 mySlides">
			<a href="https://edgy.app/quantum-archaeology-and-3d-bioprinting-could-make-us-immortal?pfrom=article"><picture><source class="lazy" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2018/07/Quantum-immortality-feature-image-228x228.webp" type="image/webp" style="width:100%"><source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://edgy.app/wp-content/uploads/2018/07/Quantum-immortality-feature-image-228x228.jpg" type="image/jpg" style="width:100%"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://edgy.app/wp-content/uploads/2018/07/Quantum-immortality-feature-image-228x228.jpg" alt="Immortality has long been a dream of humanity. Now, thanks to quantum archaeology, it may soon become a reality. | Image by Quick Shot | Shutterstock"></picture></a>
						<div class="lmart footr Science"><a href="https://edgy.app/category/science" class="Science">Science </a> <span>6 min read</span></div>
			<h3> <a href="https://edgy.app/quantum-archaeology-and-3d-bioprinting-could-make-us-immortal?pfrom=article">Quantum Archeology and 3D-Bioprinting Could Make us Immortal&nbsp; </a></h3>
			<div class="lmart"><a href="https://edgy.app/author/zed">Zayan Guedim</a><i class="dots"></i><span><a href="javascript:void(0)" onclick="toggleBox(1116)" class="bclose">Share</a></span></div>
			<div class="shrbtn" id="SSBox1116"><ul class="socialIcon"><li><a onclick="window.open('http://twitter.com/share?url=https://edgy.app/quantum-archaeology-and-3d-bioprinting-could-make-us-immortal', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="tw_icon"></a></li><li><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://edgy.app/quantum-archaeology-and-3d-bioprinting-could-make-us-immortal', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="fb_icon"></a></li><li><a onclick="window.open('http://www.reddit.com/submit?url=https://edgy.app/quantum-archaeology-and-3d-bioprinting-could-make-us-immortal&title=Quantum+Archeology+and+3D-Bioprinting+Could+Make+us+Immortal', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="rd_icon"></a></li><li><a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://edgy.app/quantum-archaeology-and-3d-bioprinting-could-make-us-immortal&title=Quantum+Archeology+and+3D-Bioprinting+Could+Make+us+Immortal', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="ln_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(216)" class="em_icon"></a></li><li><a href="javascript:void(0);" onclick="copytext(1216)" class="cp_icon"></a></li></ul><form class="copyLink"> <input id="embed216" aria-label="embed216" class="embed0" type="text" value="<a href=https://edgy.app/quantum-archaeology-and-3d-bioprinting-could-make-us-immortal/>Quantum Archeology and 3D-Bioprinting Could Make us Immortal</a>"> <input id="embed1216" aria-label="copy1216" class="embed0" type="text" value="https://edgy.app/quantum-archaeology-and-3d-bioprinting-could-make-us-immortal"><input aria-label="Submit" class="embed0" name="submit" type="submit" value=""> </form></div>			
			</div>
				</div></div>
		<!--	<div id="comments" class="comments" data-width="699">Comment Section</div> -->

<div class="commentBox" id="commentsbox">

			<div class="cmtTop">
			<h5>Comments (0)</h5>								<a href="https://edgy.app/metal-vapor-stabilizing-technique?order=desc#commentsbox">Most Recent <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAMAAAAoLQ9TAAAAS1BMVEUAAABVVVVmZmZNTVBNTVBNTVBPT09OTlBNTU9OTlBOTlBOTlBNTU9PT1FPT1BOTlBOTk9OTlBOTk9PT1BOTlBOTlBOTlBOTlD///9vw0bpAAAAF3RSTlMAAwVQY3BxdneAgoOHiKKjpKanrK3w8YjFH2MAAAABYktHRBibaYUeAAAAVUlEQVQY052OSRKAMBACybjGLS7R/v9PvWiiR+VGUwVI31VULhtXFzqYEnGBXT2Ei7gZOsnDZpJkEbyUSPKSh2gWob3LRlhWGPJcC4/8Is37X1nqt05SoAQykl/mlAAAAABJRU5ErkJggg==
" alt="most recent" title="recent comment dropdown"></a>
							
        </div><div id='commz'>
	
	<div class="cmtType"  id="respond">
		
		<div class="ppF circlepf">You</div>
				
		<div class="browserchache"><textarea id="browsercache" onsubmit="cancilbrowsercache();" onclick="myFunctionr()" name="customer" placeholder="Share your thoughts..." aria-required="true"></textarea>
			<label for="browsercache">Thoughts</label>
			</div>
		<a id="nnnr" style="display:none;" href="javascript:void(0)" class="lrm-login commentform coomentnew" onclick="loginform('respond')">Add Comment</a>
<!--		<a id="cinnr" style="display:none;" href="javascript:void(0)" onclick="cancilbrowsercache();">Cancel</a> -->
			<input type="submit" value="submit" style="display:none;">
		
	
	</div>
	</div>
		<ol class="comment-list">
		</ol>

		
</div><!-- #comments -->
			 
			<!--<div id="disqus_thread"></div>-->
                            </div>
                        </div>
</div>

                    </div>
    </section>
<div class="ShortingArea2">
	<a href="/" aria-label="Back">
<img src="data:image/svg+xml;base64,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" alt="" title="" width="20" />
</a>
	<div class="LikeeBtn">
		<div id="likest" class="likestc"><a href="javascript:void(0)" aria-label="Like Button" class="lrm-loginn" onclick="loginform('likeb')"><span id="likem" class=" heart play likeBtn" style="background-image: url(/wp-content/themes/edgyapp/images/sprite_stat.svg);"></span></a></div><a href="javascript:void(0)" aria-label="Like2" class="lrm-loginn" onclick="loginform('likeb')"><h5 class="likemt" id="ppppostid24489"></h5></a>	</div>
	<span class="pull-right">
		
		<a id="mbshare" class="bclose" href="javascript:void(0)" aria-label="Share Button" onclick="shareon()" class="bclose"><img src="data:image/svg+xml;base64,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" alt="share" title="share button" width="20"></a>
<a id="commentscroll" href="javascript:void(0)" aria-label="Comments" onclick="scrollz('comment')"><img src="data:image/png;base64,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" alt="" title="" width="20" /></a>		
								<a id="scrollupc" class="deact" href="javascript:void(0)" onclick="scrollz('top')"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABQAAAAUCAYAAACNiR0NAAAABHNCSVQICAgIfAhkiAAAAAlwSFlzAAABPAAAATwBTZvJDgAAABl0RVh0U29mdHdhcmUAd3d3Lmlua3NjYXBlLm9yZ5vuPBoAAACYSURBVDiN7dMxCsIwGMXx/1eCi1dy1yOIm+DmEdQDWO/h5gF6LkEU1OdgxZKWj1ojLn1TyPfyIxkC/4ikhaRlKmyjd3bfYmvVk6fEuqGSVg72yrYtNpJ0bwFK0jg+bw3gEJgAWbm1B0KlMgOugIDCzI6fPv8S3Wrg9TNv2CU92IM/Ak+V9Rm4eeXgDcvMgSnPb3owMxdMngdPJcEkhYC9BgAAAABJRU5ErkJggg==" alt="Scroll to top" width="20" /></a>
			</span>	
</div>	
<div id="mbtog" class="deact">
<div class="mobileshare" id="mbsh">
<ul class="mbsocialIcon">
<li><a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://edgy.app/metal-vapor-stabilizing-technique', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="fb_icon"><span>Facebook</span></a></li>
<li><a onclick="window.open('http://twitter.com/share?url=https://edgy.app/metal-vapor-stabilizing-technique', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="tw_icon"><span>Twitter</span></a></li>
<li><a onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://edgy.app/metal-vapor-stabilizing-technique&amp;title=New+Metal+Vapor+Stabilizing+Technique+May+Boost+Quantum+Computing', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="ln_icon"><span>Linkedin</span></a></li>
<li><a onclick="window.open('http://www.reddit.com/submit?url=https://edgy.app/metal-vapor-stabilizing-technique&amp;title=New+Metal+Vapor+Stabilizing+Technique+May+Boost+Quantum+Computing', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="rd_icon"><span>Reddit</span></a></li>
<li><a href="javascript:void(0);" onclick="copytext(210)" class="em_icon"><span>Embed</span></a></li>
<li><a href="javascript:void(0);" onclick="copytext(3311)" class="cp_icon"><span>Copy link</span></a></li></ul></div>
		</div>
		<form class="copyLink">
					<label for="embed3311">Copy Link</label>
						<input id="embed3311" class="embed0" name="embed3311" type="text" value="https://edgy.app/metal-vapor-stabilizing-technique">
                    </form>
<div id="popupc" class="successmsg"><h2>Link Copied Successfully</h2></div>
<script>function scrollz(dt) {if (dt=="comment"){ document.getElementById("commentscroll").classList.add("deact");document.getElementById("scrollupc").classList.remove("deact");location.href = "#commz";} else {document.getElementById("commentscroll").classList.remove("deact");document.getElementById("scrollupc").classList.add("deact");document.body.scrollTop = 0; document.documentElement.scrollTop = 0;}}</script>
<script>function detectmob() {
   if(window.innerWidth <= 800) {
     return true;
   } else {
     return false;
   }
}
if(detectmob() == true){	
var slideIndex = 2;showDivs(slideIndex);function plusDivs(n) {showDivs(slideIndex += n);}function showDivs(n) {var i;var x = document.getElementsByClassName("mySlides");if (n > x.length) {slideIndex = 2}if (n < 1) {slideIndex = x.length}for (i = 0; i < x.length; i++) {x[i].style.display = "none";}x[slideIndex-1].style.display = "block";x[slideIndex-2].style.display = "block";}
	 window.onscroll = function() {
		 var header = document.getElementById("dimkha");
var sticky = header.offsetTop;
		   if (window.pageYOffset > sticky) {
  } else {
 document.getElementById("commentscroll").classList.remove("deact");document.getElementById("scrollupc").classList.add("deact")
  }}} 
if(detectmob() == false){
	  var slideIndex = 4;showDivs(slideIndex);function plusDivs(n) {showDivs(slideIndex += n);}function showDivs(n) {var i;var x = document.getElementsByClassName("mySlides");if (n > x.length) {slideIndex = 4}if (n < 1) {slideIndex = x.length}for (i = 0; i < x.length; i++) {x[i].style.display = "none";}x[slideIndex-1].style.display = "block";x[slideIndex-2].style.display = "block";x[slideIndex-3].style.display = "block";x[slideIndex-4].style.display = "block";}
  }</script>
<script>function shareon() {var x = document.getElementById("mbtog").className;if (x == "deact") {document.getElementById("mbtog").classList.remove("deact");} else { document.getElementById("mbtog").classList.add("deact");}} </script>
<div class="dfooter"><footer><div class="container foot clearfix"><div class="footer-about "><a href="https://edgy.app" aria-label="Edgy logo" class="logo"></a><p class="coppyright">@2019 EdgyLabs.com All Right Reserved</p><p class="cpdesc">We help brands stay relevant and gain visibility in search results.</p><a href="mailto:hello@edgylabs.com" class="email" >hello@edgylabs.com </a></div><div class="col-3"><h3 >Categories</h3><ul><li><a href="https://edgy.app/category/tech"> Technology</a></li><li><a href="https://edgy.app/category/science"> Science</a></li><li><a href="https://edgy.app/category/marketing"> Marketing</a></li><li><a href="https://edgy.app/category/culture"> Culture</a></li></ul></div><div class="col-3"><h3 >EdgyLabs</h3><ul><li><a href="https://edgy.app/about-edgy"> About Us</a></li><li><a href="/seo-services"> Services</a></li><li><a href="/privacy-policy"> Privacy Policy</a></li></ul></div><div class="col-3 follow-us"><h3 >Follow Us</h3><ul><li><a target="_blank" rel="noreferrer" href="https://twitter.com/edgydotapp"> Twitter </a></li><li><a target="_blank" rel="noreferrer" href="https://www.facebook.com/edgylabs"> Facebook</a></li><li><a target="_blank" rel="noreferrer" href="https://www.instagram.com/edgydotapp"> Instagram</a></li><li><a target="_blank" rel="noreferrer" href="https://www.youtube.com/channel/UCPNHryH9z7RxXpK9ZAX2QsA"> YouTube</a></li></ul></div></div></footer></div><script >
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js"};
/* ]]> */
</script>

<div id="lightBox"></div>       
<div id="lrm-login" class="loginbox"> <!-- log in form -->
			<button class="btn lrm-close-form" id="close" onclick="closemodelby()">Close</button>
			<div class="loginpop">
        <div class="inr">
<h3>Sign in</h3>
<p>Sign in to access your personalized homepage, follow authors and topics you love, and clap for stories that matter to you.</p>
<a onclick="window.open('https://edgy.app/wp-login.php?loginSocial=google&redirect=https://edgy.app/metal-vapor-stabilizing-technique%3Fcomment%23-', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="gp_icon" data-plugin="nsl" data-action="connect" data-redirect="current" data-provider="google" data-popupwidth="475" data-popupheight="175" id="google_pop_up">
<span class="sgoogle">
<span class="icon">
<svg xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M7.636 11.545v2.619h4.331c-.174 1.123-1.309 3.294-4.33 3.294-2.608 0-4.735-2.16-4.735-4.822 0-2.661 2.127-4.821 4.734-4.821 1.484 0 2.477.632 3.044 1.178l2.073-1.997C11.422 5.753 9.698 5 7.636 5A7.63 7.63 0 0 0 0 12.636a7.63 7.63 0 0 0 7.636 7.637c4.408 0 7.331-3.098 7.331-7.462 0-.502-.054-.884-.12-1.266h-7.21zm16.364 0h-2.182V9.364h-2.182v2.181h-2.181v2.182h2.181v2.182h2.182v-2.182H24"/></svg></span>
<span class="txt">
Sign in with Google
</span>
	</span></a>
<a onclick="window.open('https://edgy.app/wp-login.php?loginSocial=facebook&redirect=https://edgy.app/metal-vapor-stabilizing-technique%3Fcomment%23-', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="fb_icon" data-plugin="nsl" data-action="connect" data-redirect="current" data-provider="facebook" data-popupwidth="475" data-popupheight="175" id="fb_pop_up">
<span class="fb">
<span class="icon">
<svg xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M22.688 0H1.323C.589 0 0 .589 0 1.322v21.356C0 23.41.59 24 1.323 24h11.505v-9.289H9.693V11.09h3.124V8.422c0-3.1 1.89-4.789 4.658-4.789 1.322 0 2.467.1 2.8.145v3.244h-1.922c-1.5 0-1.801.711-1.801 1.767V11.1h3.59l-.466 3.622h-3.113V24h6.114c.734 0 1.323-.589 1.323-1.322V1.322A1.302 1.302 0 0 0 22.688 0z"/></svg></span>
<span class="txt">
Sign in with Facebook
</span>
	</span></a>
			<p>By using our site you agree to our <a onclick="window.open('/privacy-policy', 'newwindow', 'width=900, height=650'); return false;" href="javascript:void(0);" class="link">privacy policy.</a></p>
</div>
		</div>
        </div><script>function lomenu(sid) {var x = document.getElementById("umenu"+sid).className;if (x == "td-search") {document.getElementById("umenu"+sid).classList.add("td-open");document.getElementById('hsearch').focus();} else {document.getElementById("umenu"+sid).classList.remove("td-open");} window.onclick = function(event) {if (!event.target.matches('.bcloze') ) {var dropdowns = document.getElementsByClassName("td-search"); var i;for (i = 0; i < dropdowns.length; i++) {var openDropdown = dropdowns[i];if (openDropdown.classList.contains('td-open')) {openDropdown.classList.remove('td-open');}}} if (!event.target.matches('.bclose')) {var dropdowns = document.getElementsByClassName("btnBarr");var i;for (i = 0; i < dropdowns.length; i++) {var openDropdown = dropdowns[i];if (openDropdown.classList.contains('btnBarAct')) {openDropdown.classList.remove('btnBarAct');}}}}} </script> 
<script>function myFunctionr() {document.getElementById("nnnr").style.display="block";document.getElementById("comment").style.border = '1px solid #5ec8e5';}
function myFunctions() {document.getElementById("comment").style.border = '1px solid #5ec8e5';}
function cancilbrowsercache(){document.getElementById('browsercache').value = '';document.getElementById("nnnr").style.display="none";	}
function loginform(ids){if (ids == null){ids="notset"};var texta = document.getElementById("browsercache").value;var textb = texta.replace(/\n/g, "n3055"); var textc = textb.replace(/\s+/g, "-");if (ids=="respond" || ids=="like" || ids=="likeb" || ids=="saved" || ids.includes("vodteid")){var permLink = "window.open('/wp-login.php?loginSocial=google&redirect=https://edgy.app/metal-vapor-stabilizing-technique%3Ftextvalue%3D"+textc+"%26%26post%23"+ids+"', 'newwindow', 'width=900, height=650'); return false;"; document.getElementById('google_pop_up').setAttribute('onclick', permLink);var fblink = "window.open('/wp-login.php?loginSocial=facebook&redirect=https://edgy.app/metal-vapor-stabilizing-technique%3Ftextvalue%3D"+texta+"%26%26post%23"+ids+"', 'newwindow', 'width=900, height=650'); return false;";   document.getElementById('fb_pop_up').setAttribute('onclick', fblink);}else {var permLink = "window.open('/wp-login.php?loginSocial=google&redirect=https://edgy.app/metal-vapor-stabilizing-technique?post%23comment-"+ids+"', 'newwindow', 'width=900, height=650'); return false;"; document.getElementById('google_pop_up').setAttribute('onclick', permLink);var fblink = "window.open('/wp-login.php?loginSocial=facebook&redirect=https://edgy.app/metal-vapor-stabilizing-technique?post%23comment-"+ids+"', 'newwindow', 'width=900, height=650'); return false;"; document.getElementById('fb_pop_up').setAttribute('onclick', fblink);}document.cookie="replyidr=" + ids;document.getElementById("lrm-login").style.display = "block";document.getElementById("lightBox").style.display = "block";}
function toggleBox(sid){var x = document.getElementById("SSBox"+sid).className;if (x == "btnBar" || x == "shrbtn") {document.getElementById("SSBox"+sid).classList.add("btnBarAct");} else { document.getElementById("SSBox"+sid).classList.remove("btnBarAct"); }} 
function toggleb(sid){var x = document.getElementById("SSBox"+sid).className;if (x == "btnBar") {document.getElementById("SSBox"+sid).classList.add("btnBarAct");} else { document.getElementById("SSBox"+sid).classList.remove("btnBarAct"); } window.onclick = function(event) { if (!event.target.matches('.bcloze')) {var dropdowns = document.getElementsByClassName("btnBar"); var i; for (i = 0; i < dropdowns.length; i++) {var openDropdown = dropdowns[i];if (openDropdown.classList.contains('btnBarAct')) {openDropdown.classList.remove('btnBarAct');}}}}}
function vtogl2(id){var x= document.getElementById("1c");if (x.style.display === 'none') { x.style.display = 'block';} else {x.style.display = 'none';}var y= document.getElementById("2c");if (y.style.display === 'none') {y.style.display = 'block';} else {y.style.display = 'none';}z= document.getElementById("3c");if (z.style.display === 'none') {z.style.display = 'block';} else { z.style.display = 'none';}var n= document.getElementById("4c");if (n.style.display === 'none') { n.style.display = 'block';} else {n.style.display = 'none';}}</script>
<script>
function votefor(id) {var cccid= id;jQuery.ajax({type: 'POST',url: 'https://edgy.app/wp-admin/admin-ajax.php',data: {"action": "post_vote_count", "commentid":id},dataType: 'JSON',success: function(data){var d= jQuery('#vodteid'+id).text((data[0].lng));jQuery('#chagecolor'+id).text(data[0].name);jQuery('#vodteid'+id).css("color",data[0].color);jQuery('a#makedisbaled'+id).css("color",data[0].color);}});}	
</script>
<script>function copytext(cid) { var x = document.getElementById("embed"+cid);	x.select();     document.execCommand("copy"); document.getElementById("popupc").style.display = "block";setTimeout(function() {document.getElementById("popupc").style.display = "none";},1000); } ;</script>
<script src="/wp-content/themes/edgyapp/js/lazyload.min.js"></script>
<script>(function () {function logElementEvent(eventName, element) {console.log(Date.now(), eventName, element.getAttribute("data-src"));}ll = new LazyLoad({elements_selector: '.lazy',load_delay: 001,threshold: 0,});}());</script>
<script>
function closemodelby(){document.getElementById("lrm-login").style.display = "none"; document.getElementById("lightBox").style.display = "none";}</script>
<script>if ('serviceWorker' in navigator) {window.addEventListener('load', function() {	navigator.serviceWorker.register(superpwa_sw.url) .then(function(registration) { /*console.log('Service worker ready');*/ registration.update(); }) .catch(function(error) { console.log('Registration failed with ' + error); }); });}
</script>
<script>
function srcval() {var x = document.forms["hdsearch"]["s"].value;var hsrc = x.trim();if(hsrc=='') {return false;}}
</script>
<script>document.addEventListener("DOMContentLoaded",function() {var div, n,span,v = document.getElementsByClassName("youtube-player");var vv = document.getElementsByClassName("youtube-playerfb"),mb = document.getElementsByClassName("youtube-playermb"),lb = document.getElementsByClassName("youtube-playerlb");for (n = 0; n < v.length; n++) {div = document.createElement("div");div.setAttribute("data-id", v[n].dataset.id);div.innerHTML = labnolThumb(v[n].dataset.id);div.onclick = labnolIframe;v[n].appendChild(div);}for (n = 0; n < vv.length; n++) {div = document.createElement("div");div.innerHTML = labnolThumb(vv[n].dataset.id);vv[n].appendChild(div);}for (n = 0; n < mb.length; n++) {div = document.createElement("div");div.innerHTML = labnolThumb(mb[n].dataset.id);mb[n].appendChild(div);}for (n = 0; n < lb.length; n++) {span = document.createElement("span");span.innerHTML = labnolThumb(lb[n].dataset.id);lb[n].appendChild(span);}});
function labnolThumb(id) {var thumb = '<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg">',play = '<div class="play"></div>';return thumb.replace("ID", id) + play;}
function labnolIframe() {var iframe = document.createElement("iframe");var embed = "https://www.youtube.com/embed/ID?autoplay=1";iframe.setAttribute("src", embed.replace("ID", this.dataset.id));iframe.setAttribute("frameborder", "0");iframe.setAttribute("allowfullscreen", "1");this.parentNode.replaceChild(iframe, this);}</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://static.edgy.app/wp-content/cache/caos-analytics/analytics.js','ga');window[ 'ga-disable-UA-82891932-1' ] = false;ga('create', 'UA-82891932-1',{'cookieName':   'caosLocalGa','cookieDomain': 'edgy.app','cookieExpires':'0',});ga('send', 'pageview');</script>
</body></html>
